Ir para conteúdo

Tech Soft

Membro
  • Total de itens

    42
  • Registro em

  • Última visita

Sobre Tech Soft

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

1.143 visualizações
  1. Boa noite galera, gostaria de saber se alguem tem o esquema eletrico do moto g6 normal, xt1925-3? estou com um faltando componentes proximo ao con do lcd e esta sem imagem, desde ja agradeço
  2. gente ontem entrou na minha assistencia um win 1 gracao, funciona tudo, mas quando coloca um cartao de memoria ele paraliza e desliga e fica travado na logo da samsung, alguem ja passou por isso? desde ja obg
  3. alguem tem a solução, fiz de 1tudo mas sem sucesso
  4. Boa noite gente. Estou com umlg k10 que derrepente ficou dando sim invalido apenas com o chip da oi, com outras operadoras funciona normal, ja consultei o imei e esta tudo certo. Alguem plde me da uma luz ai kkk
  5. amigos estou com o mesmo problema no mesmo modelo, o aparelho esta esquentando na area proximo ao flash mas ainda nao sei direito o local certo, peço ajda obg...
  6. ele nem carrega, diz que impossivel carregar por alta temperatura da bateria, diz que o aparelho esta com alta temperatura, ... ajudem pfvr... alguma solução? ja passei flashs e nada, agradeço desde ja!
  7. fiz a troca do microfone dele mas nao funcionou, fiz um jumper para o capacitor correspondente ao positivo, funcionou mas nao passou nem um dia, e logo nao funcionou mais, ja procurei esquemas da placa dele mas nada alem de manual de desmontagem, me ajudem ai pfvr. agradeço
  8. esta com a trilha rompida. mas nao consegui axar o jumper correto, alguem pode me ajudar... obg
  9. No meu caso, quando coloco os 2 chips ele so da area em 1 deles. Alguem pode me ajudar
  10. obrigado amigo, irei fazer o msm, e posto resultados, creio q o defeito esta no sensor msm, reparei q esta sem a borracha...
  11. ninguém conseguiu ao menos o esquema elétrico dele? estou com esse aparelho na minha bancada, ja coloquei o componente arrancado novamente, troquei um capacitor proximo ao conector do display, mas nada de funcionar, tbm fiz o procedimento postado na foto acima e nada... fico grato com a ajuda de vcs...
  12. galera, tenho um lg l90 modelo d410 ele esta bloqueando a tela sosinho, ja fiz a troca do power mas o problema insiste. alguem tem uma solução pra isso?
  13. Amigos. Tenho um problema semelhante. O aparelho apos levar agua, entrou em curto. Consegui retirar o curto. Porem um componente proximo ao conector de lcd, foi arrancado. Desde entao nao mostra mais imagem. Apenas acende mas sem mostrar nada.
×
×
  • Criar Novo...