Ir para conteúdo

centercellubatuba

Membro
  • Total de itens

    22
  • Registro em

  • Última visita

1 Seguidor

Sobre centercellubatuba

Últimos Visitantes

830 visualizações
  1. ja procurei em todas as opcoes no sammobile, e eu achei uma com o final c1 , original da china, vamos ver!
  2. boa noite pessoal, estou com um atc aqui na loja que nao atualiza de jeito nenhum , ja tentei em varias opcoes de odim, ja baixei varias opcoes de firmware, pit e tudo mais, perambulando pelos topico vi que um amigo pediu pra abrir o atc e verficar a etique em cima do processador , entao na etiqueta tem esses numeroa 091716 23b q23f90wtd ltfk vjuanc2 baixei algumas versoes que tem o final vjuanh1 e vjuand1 por um acaso os senhores teriam essa versao vjuanc2? desde ja agradeco aos amigos
  3. entao , rootiei , tava com a depuracao usb ligada sim, tenho kies e o smartswitch instalado tbm , antes de eu ativa o dm+modem+adb ele aparece duas portas na hora que eu ativo aparece so uma ai qdo eu clico em read info fica do jeito do print ai, o engracado que no odim reconhece.
  4. boa tarde meus amigos, estou precisando da ajuda de vcs, minha octopus sempre foi zica pra ler samsung, alguem de vcs sabem resolver esse problema ai ?
  5. vai em aplicativos e zera o cache da camera se tiver atualizacoes desinstala que talve de certo
  6. boa noite meus amigos , preciso de um salve , hj entrou um atc aqui na loja , ele nao lga , mas qdo vc tenta ligar ele direto na fonte ele vai pra 12 miliamperes e nao liga mas se vc soltar ele zera
  7. bom dia amigos, estou com um xt1033, o cliente tinha levado em outra assistencia mas o primeiro "tecnico"acabou rompendo a trilha positiva da chave power , fiquei em duvida e puxei uma mas nao ligou os senhores por um acaso teria alguma outra forma?
  8. boa tarde, entrou hoje cedo um motorola Motog2 , inicicialmente o cliente pediu pra resetar pois o telefone ligava e desligava, qdo fui realmente verificar, ele liga tudo certinho. mas qdo vai pra iniciar o lcd apaga, mas ele conectado no pc reconhece normal, testei outra frontal mas ficou do msm jeito, entao acredito que seja error de sw, por um acaso os senhores ja se depararam com algo assim, desde ja agradeco a todos.
  9. ja baixei todos os arquivos mas na hr de extrair nao vai, como faco pra extrair todos?
  10. bom dia senhores, estou com um pequeno problema, estou com um lg d685 travado no logo lg , ja fiz a restauracao da firmware pelo kdz da como se o precesso estivese completo mas nao sai do logo, ontem antes de fazer a primeira tentativa via kdz , qdo tentava da reset seguindo aquela sequencia de chave power e volume abaixo ate que ia mas na hr de restaurar ficava o boneco do android deitado com um ponto de exclamacao vermelho, depois da primeira tentativa nem nesse modo entra mais, os senhores teriam alguma alternativa pra me passa? desde ja agradeco a todos
  11. fala meus amigos , booa tarde, essa semana troquei a frontal de um iphone 4s de uma cliente , ela tinha mais de 6 mil fotos no aparelho e foi inventar de atualizar , acabou que o tefone bricou e nao sai disso, qdo vai atualizar via itunes, faz o processo todo, so que aparece , esperando iphone e no final acaba dando um erro , os senhores tem alguma solcao?
  12. bom dia senhores, estou com um problema, entrou na loja hj um samsung g530 com problemas pra tirar foto, vc tira a foto e salva normal, ate ai tudo bem, mas com um tempinho depois vc vai ver a foto ela esta tipo corrompida, como se ficasse duas fotos em cima uma da outra, so que ja resetei, tentei passar uma firmware e nada, por um acaso os senhores ja passaram por isso \. Ah! a versao dele e 4.4 kitkat. desde ja grato
  13. Bom nao sei se o post foi encerrado mas estou com um problema , entrou aqui na loja um g530 com a seguinte caracteristica, vc tira a foto salva normal, depois que vc vai ver tem uma outra imagem antiga por cima, ja resetei, tentei passar uma firmware e nada , sera se com essa que amigo postou ai em cima resolve?
  14. boa tarde meus amigo, hj entrou um tablet cce aqui na loja pra trocar o conector de carga, ate ai tudo bem , depois de feito a troca em vez de carregar a bateria ele esta descarregando, ja troquei a bateria e o conector de novo, por um acaso os senhores ja passaram por isso e se ja por favor me deem uma forca! agradeco desde ja
×
×
  • Criar Novo...