Ir para conteúdo

T.I. Celulares

Colaborador
  • Total de itens

    101
  • Registro em

  • Última visita

  • Dias Ganhos

    1

T.I. Celulares venceu a última vez em Fevereiro 17 2015

T.I. Celulares tinha o conteúdo mais apreciado!

1 Seguidor

Sobre T.I. Celulares

  • Data de Nascimento 05-12-1988

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

1.762 visualizações
  1. ​Boa noite Bruno, o link está dando erro. Poderia verificar por favor. Obr.
  2. boa noite Clicerio Domingos. Conforme mensagem apresentada, o Sr.só vai conseguir após atualizar o atc pelo KIES, conecte o atc e abra o KIES nele vai aparecer a mensagem de upgrade para atualizar, siga o procedimento e o aparelho voltará ao normal. Abraços.
  3. Já testou outra bateria? tentou liga-lo na fonte? Caso não resolva, Passe uma flash. Boa sorte, poste resultados.
  4. Boa noite galera. Estou com um aqui, o Diamond, ele liga até a parte do logotipo.depois, na hora de iniciar fica tudo preto, como se ele tivesse desligado (mas está ligado) usei o Easy mas não deu certo, passei uma firm pelo MultiSinc, sem sucesso. alguma luz?!
  5. Jefferson1 boa noite. Você já tentou restaurar o atc pelo iTunes? faça a restauração e posta resultados. boa sorte.
  6. se após o procedimento do amigo Bruno Batista não resolver, desconecte a entrada do fone (headset) e faça o teste.
  7. o atc entra em modo recovery? se sim, faz um reset nele (caso não tenha feito ainda), e tenta rodar a flash novamente.
  8. 1. Atualize o RSD, o meu atualé 6.1.6 2. Verifique se o arquivo flash está completo 3. Tente flashear novamente.
  9. T.I. Celulares

    Loop CCE SC452

    Da uma olhada nesse tópico.
  10. T.I. Celulares

    Loop CCE SC452

    dennisneri, qual é o problema do atc?
  11. sim, sim... essa marca é danada pra dar esse problema. como disse o colega Cristiano, substitua o LCD e faça o teste. o último que peguei queimou a bobina que fica logo abaixo do conector do LCD, amigo, verifica se não foi isso, se não me engano ela tem um "H" esquenta muuuuuuuito quando liga o tablet. se for a bobina, substitua, retire de uma outra placa. posta resultados.
  12. Amigo faça uma outra ressolda no conector do display. Se possível verifique a parte abaixo da pinagem. Algumas vezes a oxidação corrói por baixo. Mesmo estando (aparentemente) soldado, não da contato.
  13. amigo, você tem que prestar atenção na pinagem, de 1 a 50 ou se é de 50 a 1, alguns modelos são invertidos, isso você observa no flex do lcd.
  14. no caso foi o factory reset, correto? faz outra restauração, caso não volte ao normal, tenta instalar a rom pelo RSD. *lembre de resetar o wipe e o cache.
  15. qual o programa que o sr. usou? vc fez a restauração mesmo, ou atualização? antes do reparo o wi-fi estava funcionando normalmente? qual o moto g? 1ª geração ou 2ª geração?
×
×
  • Criar Novo...