FREEGELLS

Membro
  • Total de itens

    20
  • Registro em

  • Última visita

Sobre FREEGELLS

  • Data de Nascimento 06-07-1992

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

902 visualizações
  1. Opa, estou com um motorola xt1022... O aparelho apresenta consumo baixissimo, e não liga... Quando conecto ele no computador aparece :Qualcomm HS-USB QDloader 9008 no gerenciador de dispositivos.. Sei que corrompeu o boot, gostaria de saber se é possível recuperar-lo utilizando algum método, pois as box que eu tenho aparentemente não fazem esse aparelho... Tenho a octoplus, UMT, Medusa Pro... Alguém sabe se posso conseguir recuperar somente com a z3x??, ou tem outros procedimentos..??
  2. Olá pessoas, Estou com um ATC aqui, que está me tirando o sossego, um galaxy s4, ele fica com o sinal de carregando sem ter carregador conectado, a principio acreditei que fosse a base de carga troquei o flex completo da base e nada. testei com outra bateria nada tbm. fiz uma limpeza na placa com alcool isopropílico, e resolda próximo ao conector da bateria na placa. Tudo sem sucesso, alguém já passou por isso? Algo que eu possa testar? Eu fiz um teste que achei um pouco estranho, conectei o carregador e medi com o multiteste os polos do conector da bateria da placa, chega a voltagem necessária para carregar, porém quando tiro o carregador, continua chegando carga, só que uma carga menor tipo descarregando, diminuindo, como se fosse algum capacitor descarregando energia... VID_20170909_185516697.mkv
  3. Opa Bruno, Obrigadão cara, consegui resolver aqui.
  4. Peguei esse ATC aqui, ele está com algumas trilhas do conector do auto-falante rompidas, estou tentando solucionar aqui mais estou travado, alguém poderia me dar uma ajuda, segue a imagem para ver o que fiz até o momento. Mas até agora nada..
  5. Cara, me deu vontade de lhe responder como vc merece... Mas como posso ser banido não vou respondê-lo...
  6. Bom testei com outro touch novo e não funcionou... Então pensei poxa pode ser sistema... Então instale uma rom fullflash, e nada.. começei a procurar defeitos na placa, pelo manual service do aparelho, porém fiz o passo a passo lá e não funcionou... Estou procurando agora soluções alternativas para resolver o problema... Estou quase condenando a placa... Esse esquema aí de cima não deu certo, pois quando fui fazer resolvi pedir a tensão dos capacitores, e adivinha?? Não passa corrente nenhuma...
  7. Um primeiro teste que vc pode fazer é Tentar instalar uma rom FULLFLASH que tem todos os arquivos.. Pit, pda,phone e csc e verificar se resolve...
  8. E:failed to mount /system (Invalid argument) Cara que estranho parece que perdeu as partições...
  9. Explique um pouco mais sobre o problema... aparece algo na tela?? ou fica travado em alguma tela? joga imagem??
  10. Primeiro passo!! Carregue totalmente a bateria externamente em um carregador daqueles universais... tente ligar... se não der.. (Ou ligue o smartphone na fonte de bancada). Aperta o botão volume menos e com ele apertado conecta no pc, e vai no gerenciador de dispositivos e vê como o driver do dispositivo está identificado..(como está escrito o nome do driver)(veja se começa com QLoader ou HS algo assim...) Escreve aqui.. o nome dele..
  11. Bom eu tentaria reinstalar a firmware via ODIN, Tinha um tablet aqui da multilaser que tinha um problema muito parecido, eu resetava e aparecia um monte de aplicativos instalados, que ao clicar neles baixavam vários outros automaticamente. Eu reinstalei a stockrom dele e funfou!!
  12. Ele entra em modo download? Se sim.. - Tenta reinstalar a firmware stock dele pelo kdz ou qualquer outro.. se não... -Então é muito possível que esteja com o boot corrompido.. ai vai precisar de uma box para fazer JTAG....