Ir para conteúdo

henrique-celulares

Membro
  • Total de itens

    36
  • Registro em

  • Última visita

2 Seguidores

Sobre henrique-celulares

Últimos Visitantes

1.102 visualizações
  1. alguém conseguiu alguma solução para esse problema? estou com um iphone 6 com o mesmo problema!
  2. Boa tarde pessoal!! Preciso do PIT do G316ML/DS desde já agradeço a ajuda!!!
  3. estou com o mesmo problema aqui na assistencia, alguém conseguiu sucesso ai???
  4. Bom dia! Fiz uma atualizacao de Firmware no M5 porque ele estava travado no logo ao iniciar ele voltou sem imei. Como devo proceder para resolver esse problema?
  5. Boa tarde, Preciso da FULL flash do I9300 desde já agradeço!
  6. alguem conseguiu solução para esse caso? Estou com um atc igual com o mesmo problema nem hard reset nem flash funciona (xt1033)
  7. Entrou esse atc na assistência travado no logo, fiz o desbloqueio de boot loader e passei uma flash, resolvendo assim o problema! O atc iniciou e notei que esta sem imei e o wifi nao esta funcionando, já vi isso no moto E e resolvi, tentei o mesmo procedimento mas com esse xt1069 nao deu certo. Alguém ja teve esse problema com esse aparelho e resolveu? Desde já agradeço!
  8. estou com o note agora, parece que esta indo, demorado mas reconheceu!
  9. Boa tarde, entrou esse atc a alguns dias e não estou conseguindo nenhuma solução, fiz o download da firmware dele porem não tem opcao de passar pela octopus e por KDZ ele nao esta reconhecendo o driver mtp, por esse motivo o LG Flash tool nao reconhece o aparelho. Ja instalei os driver no pc varias vezes e nada... Alguma Solução?
  10. Entrou esse atc na assistência funcionando normal, porém o wifi não esta funcionando, tinha um procedimento que recupera wifi e imei do moto e xt1022 porem o mesmo nao funcionou nesse modelo. Alguém tem alguma solução?
  11. estou com um xt1032 com o mesmo problema liga no logo depois da tela preta porem continua ligado, ja passei outra rom e nada de resolver....alguma solução???
×
×
  • Criar Novo...