Ir para conteúdo

Eliseu Junior

Colaborador
  • Total de itens

    76
  • Registro em

  • Última visita

1 Seguidor

Sobre Eliseu Junior

  • Rank
    Membro Clan
  • Data de Nascimento 09-11-1994

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Olá, preciso da ajuda de vocês, vou comprar um Dongle e não sei qual escolho, estou entre duas opções: Dongle UMT+Avenger ou UMT+NCK... Alguém teria, pode me ajudar com esta duvida qual escolher!? Obrigado, já pesquisei mais não encontrei muita informação.
  2. Passei as firmwares mas sumiu o IMEI... tem como reinscrever
  3. Instalei o twrp no s7 edge e o knox modificou para 0x1 onde o Samsung pay não funciona mais. Para voltar alguns apps da Samsung instalei a rom de fabrica ZTO e fui atualizando, todos voltou a funcionar menos o pay. Será que a rom de outro pais zera o knox? alguém conhece algum método para zerar? sera que com a box resolve? Alguém passou ou passa este problema?
  4. alguém tem uma foto da placa do G530BT preciso saber quais os componentes que fica próximo do conector do lcd; touch. obrigado!
  5. Colocar fotos de placas de aparelhos Samsung, placas inteiras se possível sem blindagem para servir de ajuda para nós técnicos quando chega placa sem componentes! Faça seu pedido e se alguém tiver poste a foto com resolução suficiente para saber que tipo de componente vai no local.
  6. Consegue postar uma foto do lugar para podermos ajudar melhor.
  7. Já troquei o flip e fiz desoxidação não chega energia no pino da bateria o conector esta perfeito fiz testes de energia nele o defeito esta em algum componente na parte de energizar a bateria
  8. Alguma novidade estou com o mesmo defeito?
  9. Olá faça um backup antes, passe uma nova rom, no maior dos casos tire o microfone e poste a foto do local para eu tentar passar a solução. Obs.. qual o defeito inicial?
  10. Verificou se a antena foi danificada, Passe outra rom pode ser este o defeito; poste os resultados.
  11. Ralyson desculpa... agradecido a preocupação com este problema! Atenção vocês que removerem o conector e estes "pinos" que estão marrons ou sem estanho, eles são nulos não funciona coloquei de volta outro conector e funcionou; erro dado câmera ocupada reparo troca do conector! pode fechar o topico
  12. Olá já olhei o manual só não acho mesmo onde vai estes conectores eu pesquiso muito antes de perguntar, quando crio eh realmente ultimo caso pra não estressar o clã; obrigado
×
×
  • Criar Novo...