Ir para conteúdo

Renato Coni

Membro
  • Total de itens

    34
  • Registro em

  • Última visita

Sobre Renato Coni

  • Rank
    Membro Clan
  • Data de Nascimento 29-09-1992

Últimos Visitantes

1.415 visualizações
  1. Então faz bastante tempo mas peguei outros deste modelo com o mesmo problema, o que reforça a tese de ser uma falha de fabricação da sony, fiz uma ressolda no conector da bateria e por hora esta funcionando normal. Mas fiz uma observação, o IC demarcado na foto esta trincado, outros que peguei com o mesmo problema também estava trincado ou meio queimado, acho que o defeito pode vir dele, fica a dica pra galera ressoldar ou substituir este componente caso procedimento acima não funcione.
  2. Boa tarde galera, chegou 1 aqui pra mim com o mesmo defeito atc muito novo aparentemente nunca aberto nao encontrei sinais de oxidação, aparece carregando mais carga não sobe.
  3. tem uma blindagem que segura a flex da tela com 4 parafusos, os parafusos são diferentes um mais cumprido que outro, se voce trocar eles de lugar danifica o caminho de imagem do lcd,, que passa em baixo do parafuso inferior direito, pesquise no google tera que refazer os caminhos vlw
  4. tbm estou com um cheio de virus tentei dar um hard reset mas não solucionou
  5. Preciso do manual de serviço do galaxy j5 se alguém tiver por gentileza
  6. Oi galera boa noite a todos, estou com um note 4 T-mobile SM-N910T android 5.1.1, através da octopus fiz um fast unlock, o aparelho não pede mais código de subsidio porem não consegui registrar em nenhuma rede aqui do brasil até funcionou 4G da claro mais não faz ligações, consegui rootea-lo, não alterei o certificado, IMEI, SN e QCN continuam originais, gostaria de saber qual a melhor maneira de resolver este impasse de registro na rede.
  7. Boa tarde Galera. Estou com um G360BT (Win 2) que não da rede. Já reinstalei software, baixei do SamMobile, não sofreu queda, não tem sinal de oxidação, testei mais de um chip e ambas slots, limpei contatos da antena, dei ganho nos terminais e nada. ele inicia normal, porem fica direto em Sem Serviço, com uma bola cortada no lugar das torres de sinal. Se for em pesquisar redes ele retorna mensagem Erro durante busca de rede. em gerenciamento de cartões sim ele reconhece chip mais fica desconhecido não reconhece a operadora. o aparelho é novinho uns 2 meses de uso, com nota fiscal asseguro não
  8. N no meu caso ele carrega normalmente e até reconhece o carregador conectado, mas só marca 50% e se deixar 3 horinhas descarregado ja zera a bateria.
  9. Boa Tarde pessoal estou com o mesmo problema do steve, gostaria de saber qual firmware do sammobile resolveu o problema?
  10. Eai pessoal venho pedir ajuda de vocês pra um problema que acredito ser de série, já é o terceiro modelo(D2212) com os mesmos sintomas: o aparelho entra na assistência com a bateria zerada após uma carga rápida ele liga indicando 50% de carga, mas não importa a tensão da bateria 4.2 ou 3.7 sempre marca 50% ja tentei software, bateria, banheira ultrassônica e ressolda, por ser um telefone novo não encontrei nada na internet a respeito muito menos diagramas ou qualquer tipo de documento sobre o modelo, sugestões são bem vindas
  11. to com o mesmo problema, no meu caso ainda aparece a maçã quando liga dps fica azul
  12. Eai galera preciso da ajuda de vocês, estou com um moto g 3 em bootloop mas não consigo passar nenhuma flash nele por conta de seguinte erro: "Preflash validation failed" já tentei varias firmwares 5.1.1 mas nenhuma delas foi validada, minha duvida é se existe uma versão mais recente para este modelo. qualquer sugestão é valida. Aqui vai um log do cmd: Pressione enter apos cada comando Pressione qualquer tecla para continuar. . . ECHO está desativado. FLASHEANDO GPT (REPARTICIONANDO MEMORIAS) --- AGUARDE ---
  13. Quando consigo escrever um recovery, roms via recovery funcionam bem, o problema é que não dura 15 dias ja começa o "tudo parou" de novo. este problema é hw msm.
  14. Eai pessoal imagino que alguém já tenha se deparado com o mesmo problema que eu, estou tendo este problema com uma boa frequência em moto G primeira e segunda geração, o aparelho se encontra com software travado em bootloop ou com erro nos apps do sistema, dai vc passa o software normalmente, e o aparelho sempre fica do jeito que estava como se vc não tivesse flasheado, com os dados pessoais até senha padrão e etc. não importa se você passe uma versão mais recente do software ou tente fazer um downgrade ele sempre fica como estava, ja tentei passar recoverys personalizados como twrp,cwm ou phi
×
×
  • Criar Novo...