carlosguto

Membro
  • Total de itens

    48
  • Registro em

  • Última visita

2 Seguidores

Sobre carlosguto

  • Rank
    Membro Clan
  • Data de Nascimento 04-05-1982

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. boa tarde procurei bastante o jumper do microfone do j4 core. não achei, estou com um com as trilhas rompidas, alguém já resolveu ?
  2. Boa Tarde Estou com esse s7 edge (sm-g935f) passei a rom binary 7 full e antes eu ja tinha passado a rom binary 6 full mas o aparelho continua em loop entrando em modo recovery e reiniciando, ele nao concluir a instalaçao das rom. Gostaria de saber se isso tem soluçao ou só apenas com jtag ou jig. Ja tinha instalado twrp e custom rom ele estava funcionando normal mas ele acabou reiniciando e dando frp lock na hr de instalar twrp denovo entao teria que instalar a stock rom binary 7 pra poder tirar a conta e refazer o processo. Se alguem tiver soluçao porfavor me responda.
  3. Boa tarde estou com um xt1640, que ele esta com consumo em loop 0.22 depois desce pra 0.16 mas nao da imagem nem faz som nenhum. Gostaria de saber se tem alguma solução
  4. boa tarde estou com o mesmo problema no j120h não tem audio nenhum, alguém ja conseguiu resolver esse problema. desde já grato.
  5. Entrou em bancada um xt 1672 que não da sinal reconhece o chip. verifiquei que o positivo da antena estava aterrando retirei a antena rural mas mesmo assim continua alterada.
  6. se colocar no itunes sem dar rede o aparelho vai ficar travado em modo itunes, complicado e explicar para o cliente que tem um celular que pelo menos se usa no wifi e pode ficar com um com o simbolo do itunes da tela.kkkkkk
  7. boa tarde amigos entrou um iphone 7 plus em bancada que reconhece o chip da operadora, mas fica só sem sinal de rede. funciona wifi e bluetooth normalmente, o mesmo tem numeração do firmware do modem normal, como tem essa numeração acho que não é CI da base band. oque já fiz: troquei 3x o conector de carga. vi que ele tem antena de wifi na parte de cima mas não sei ao certo se ele também ajuda na rede? desde já grato pela ajuda.
  8. boa tarde amigos entrou um iphone 6 plus que não capita audio na camera frontal mas funciona perfeitamente na camera trazeira. oque já fiz: restaurei o iphone troquei 3 cameras frontais até agora sem exito.
  9. bom dia amigos, alguém ja pegou esse problema em bancada???
  10. boa tarde entrou um iphone 6 em bancada, que a cliente estava carregando o mesmo quando sentiu um cheiro de queimado o cabo e a caixinha de carregar do iphone derreteram. oque eu fis: retirei tela e câmeras e liguei na fonte. * coloquei tela nova * assim que encaixei na fonte ficou 0.00 * apertei botão power ele foi para 0.22 amperes e fica nisso não aparece imagem alguma, nem luminosidade. acredito que esta com solda fria algum amigo tem uma luz por onde começar a ver qual componente parou de passar carga? desde já grato.
  11. Tentei fazer dessa forma mas o aparelho so carrega modelo dele e xt1640 vi em alguns post que esse método so faz aparelho com processador mtk esse xt1640 e qualcom
  12. Boa tarde estou com os arquivos mas nao estou conseguindo usar o sp_flash tools porque nao reconhece o aparelho ele so aparece carregando mas nao passa o arquivo teria como me explicar melhor?
  13. boa tarde estou com um moto x play na mesma situação em black ligth após troca da frontal, vi a imagem do amigo acima para substituir o diodo, alguém sabe qual e a numeração ou onde posso arrumar esse diodo desde já grato.
  14. Amigo só achei o do moto g 4 não achei o do plus vc sabe o link desse esquema elétrico. grato pela ajuda.
  15. foto da placa verifiquei os filtros estão dando continuidade normal.