Ir para conteúdo

joao victor cb

Membro
  • Total de itens

    48
  • Registro em

  • Última visita

Sobre joao victor cb

  • Rank
    Membro recente
  • Data de Nascimento 03-01-1983

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

1.071 visualizações
  1. @Cleyton Moreira boa noite. Sim troquei o conector e sim mostra carregando e o consumo tá normal na fonte
  2. Bom dia @Th3 Soft não tem consumo com choque na bateria ele volta a ligar mas não pode deixar descarregar pq aí não liga mais
  3. Boa tarde a todos XT1572 X style não carrega procedimento realizados limpeza na placa troca de conector troca de bateria se alguém tiver passado por isso e tiver solução desde já agradeço!
  4. Os componentes ao redor estão em curto troque todos medi novamente e os mesmo dão continuidade!
  5. Já troquei por outro que não esquenta mesmo assim não teve êxito !
  6. Boa noite amigos estou com um iPhone 6s em curto na região marca. Procedimentos realizados: teste na fonte banho químico resolda na região spray congelante Se tiver alguma solução desde já agradeço! Obs: se tiver algum ci que de pra retirar de outro atc 5,5s,6. São os que tenho no momento na minha bancada.
  7. Boa tarde amigos! Alguém pode me ajudar com Esquema do Lg h342f ? Desde já agradeço!
  8. Boa tarde @Cleyton Moreira vc poderia mandar foto de como fazer esse jumper? Não achei ainda pra comprar os originais. Sou conterrâneo seu sou de pacajus mas moro em São Paulo! Desde já agradeço
  9. Boa tarde a todos estou com um moto G5 Plus com ruído no auto falante! Procedimentos realizados: 1 troca de auto falante 2 troca de bobinas 3 banho químico se alguém mais tive solução desde já agradeço!
  10. Obrigado @Guilherme Alcântara Obrigado a todos! Cliente nervoso quer tudo na hora infelizmente não consegui mexer a tempo veio retirar o atc antes que podesse fazer o procedimento! Fica pro próximo que aperecer com o mesmo defeito! Podem fechar o tópico!
  11. Boa noite amigos estou com problema pra resolver, moto g1 quando conecta vibra direto. E não liga procedimentos realizados: 1-banho quimico 2-resolda na placa 3-conector Tem mais algum procedimento que possa realizar ? Desde já agradeço a todos !!
  12. Nada Ainda já fiz software não resolveu aguardando solução! Desde já agradeço o esforço de todos!
  13. Boa noite a todos! Obrigado @Claudio Neto bom saber se aparecer outro já sei como proceder ! Obrigado mesmo!
  14. Bom dia a todos. Faça substituição de toda carcaça traseira fiz em um aqui e resolveu não faz muito sentido mas resolveu espero que dê certo pra vc tbm. Bom trabalho a todos
×
×
  • Criar Novo...