Ir para conteúdo

Andre manzone

Colaborador
  • Total de itens

    489
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Andre manzone venceu a última vez em Julho 17 2018

Andre manzone tinha o conteúdo mais apreciado!

Sobre Andre manzone

  • Rank
    Colaborador Clan
  • Data de Nascimento 26-11-1979

Informações do Perfil

  • Sexo
    Female

Últimos Visitantes

3.384 visualizações
  1. ola pessoal bom dia..entrou aqui na loja um tablet how a0001 que liga normal mais quando ele entra em descanço de tela ..ou seja quando a tela apaga se vc apertar o botao power de novo pra poder acender a tela ele nao funciona mais,,,so dar o pulso so pra ligar o tablet depois nada mais...
  2. ola pessoal boa tarde alguem ai cranio em esquema eletrico pra mim ajudar nesse defeito...esse aaprelho deu entrada pra trocar bateria..quando abrir descobrir que o mesmo tinha molhado bem na area do conector da bateria..fiz uma limpeza na bateira e salvei ela ..no conector tambem ..mais do lado do conector ..marcado na imagem ( U3207) tinha rompindo dai o aparelho carrega mais nao sobe carga...alguem ai tem algum jump ou outra soluçao pra mim ajudar..cliente ta no pe...chato...valeu ai a atençao de todos..
  3. aparelho devolvido ao cliente ..pode encerrar..sem soluçao
  4. oal pessoal entrou um a20 aqui na loja pra trocar frontal ..fiz a troca por uma tela similar 1 linha ..so que o sensor de aproximaçao nao funciona durante chamada..nem fazendo teste durante teste ..alguma dica sobre isso..
  5. ta tudo normal .inclusive quando faço teste la no *#0 ele pega de boa...so na hora da ligaçao ele nao funciona ..nem ele nem sensor de aproximaçao...sendo q os 2 funciona na na parte do teste..
  6. ola pessoal bom dia a todos..entrou aqui na assistencia um j8 para trocar frontal ..mais quando fui testar tudo como de praste..verifiquei q o mesmo nao escutava as ligaçaoes ..ou seja nao escuto ninguem..microfone funciona normal..alto falante normal..so o audio de cima que nao funciona ..testei ele e ta normal..fiz o teste tambem de config..*#0*# ele da o bip normal..mais nao escuto a pessoa falar..viva voz tudo certinho....alguem se habilita a mim ajudar
  7. concordo...valeu..vou ver valores da assinatura..
  8. ola pessoal devido a dificuldade com suporte da marca HOW..alguem sabe como posso extrair a rom ( firware) dos tablets dels..pois to com 2 aqui de cliente travando com soft corrompido e nao consigo em lugar nenhum a rom dele..so achei aqui no clan soft mais nao sou menbro ...se alguem souber ja ajuda o forum tambem..pois meu proposito e resolver o problema do cliente e posteriomente colocar no forum os arquivos rom axtraidos por mim ...para ajudar outros que necessitarem..
  9. bom dia ..problema resolvido...apliquei uma rom com a versao 22 e voltou o display novamente...pode encerrar post...obrigado a todos..
  10. ola pessoal entrou aqui esse bendito blu.que odeio fazer reparos neles ..mais o cliente incistiu tanto q peguei..pra corrigir o problema que ele tava ..dando aqueles erros de google parou ..play service parou entre outros..entao 1 fiz u m hard reset nele mais nao corrigiu o problema ..dai entao tentei reinstalar a rom dele pelo sp flasch foi tudo de boa..mais agora o bicho liga e so fica com a tela azul nao da imagem..ja tentei buscar outras versoes na net sem sucesso..alguem ai teria como mim ajudar..fui ajudar acabei mim estrepando..agora o cliente ta no meu pe..
  11. ola pessoal..boa noite entrou um g6 play aqui na loja que na liga ..nao carrega..inicialmente imaginei flex power ..nada.. continua. ja carreguei a bateria individualmente..mesmo assim sem sucesso..nao cosigo fazer hard reset nele...o mais curioso desse problema e que o aparelho em modo fastboot se mantem ligado normalmente..consigo ate carregar bateria normal..em modo fastboot,,descartando entao problema na bateria ..alguem ja pegou uma bomba dessa..mim ajudem..cliente muito chato no meu pe..
  12. obs..ele so liga sozinho se eu aperta o power fora isso ele fica desligado normal..mais um indicio que nao e fita flex power e sim circuito do power na placa
  13. ola pessoal entrou aqui na loja um moto g 6 play que entrou suor .e ele ta ligando sozinho nao carrega ..geralmente quando entra esses defeitos e a fita flex power..mais mesmo tirando a fita flex do lugar ele continua mesma coisa..entao tudo indica que e circuito do power ..alguem ja pegou esses defeito ai..pois olhei no esquema e nao achei nada..
  14. bom dia entrou um lg k4 que tentei de tudo para remover conta e nao sai de jeito nenhum..ele ta com patch 2016 android 5.1 e tambem nao ativa a depuraçao usb ta apagada..como disse ja fiz de tudo ate colocar outra versao de outro pais mais ta dando erro..sera que alguem tem uma soluçao ai...pois to sem box nenhuma aqui pra tirar ..to aguardando minha umt chegar..
  15. ola pessoa to com j5 prime que funciona o audio normal sai so campanhia normal ..mais o audio do yutube whatssap nao sai nada ...ja fiz o teste do sensor esta normal....
×
×
  • Criar Novo...