Ir para conteúdo

andreroxa

Membro
  • Total de itens

    26
  • Registro em

  • Última visita

Sobre andreroxa

  • Rank
    Membro Clan
  • Data de Nascimento 14-10-1993

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Alguma solução amigos estou com um aparelho assim na bancada o mesmo se encontrava sem carrega ligado e sem função OTG Foi verificado oxidação no conector de carga e o mesmo foi trocado mais o aparelho não carrega ligado e quando desligado carrega muito lentamente a função otg volto a funcionar algum de vocês já fez reset na aparelhos ?
  2. Bruno tbm peguei um aqui sinais no meu casa foi oxidação o seu funciona no fone de ouvido?
  3. amigo estou com um moto g3 com o mesmo problema !! ja resoldei o parte responsavel pelo sinal e sem resultado ! da erro da busca de rede esperando alguma possivel soluçao
  4. Estou com esse aparelho que o cliente danificou o conector da antena externa do mesmo . Nem mesmo os pontos de solda restou . Gostaria de saber se há um jump ou manual técnico para esse aparelho . Pois minhas pesquisas não obtive resultado
  5. galera gostaria de saber se com a z3x e só passar uma flash no aparelho que resolve ? ou ha um procedimento mais especifico ?
  6. A hwk faz este aparelho ? se não por onde posso fazer pois o mesmo se encontra sem ícones do menu como não tem configurares . tenho hwk e fenix key.
  7. ja testei sem o conector ja fiz um jum que tem postado aqui no forum e nada resolve. agora percebi que quando coloco ele para carregar desligado fica com o simbolo azul e nao carrega .
  8. galera queria uma ajuda pq estou com um s6102 que qualquer bateria que coloco mesmo carregada ele diz que a bateria esta fraca. e não tem sinal de oxidação.
  9. não amigo não tem neuma tipo de oxidação no mesmo . tem alguma peça que possa ser substituída para resolver este problema pois já pesquisei no manual tecnico do mesmo mais nao tem.
  10. amigos do clan estou com um s5660 que só liga quando termina e flash ai mostra carregando mais se retirar o cabo usb ele desliga imediatamente. e se eu colocar ele só no carregador fica mostrando a bateria mais o mesmo não carrega.
×
×
  • Criar Novo...