mgscell

Colaborador
  • Total de itens

    61
  • Registro em

  • Última visita

  • Dias Ganhos

    1

mgscell venceu a última vez em Setembro 13

mgscell tinha o conteúdo mais apreciado!

Sobre mgscell

  • Rank
    Membro Clan
  • Data de Nascimento 24-05-1985

Últimos Visitantes

2.150 visualizações
  1. frp sim...más conta mi não... tente trocando o seu cartão de memoria, mas antes descompacte novamente o arquivo a ser usado no cartão de memoria e então insira-o no cartão de memoria novamente e refaça o processo. boa sorte Deus abençoe
  2. Amigo @Clicerio Domingos primeiro atualize o Qcfire para a versao 4.7 nesse link http://www.clangsm.com.br/topic/111023-atualização-ultimate-multi-tool-umt-box/?do=findComment&comment=444936 e tente novamente, depois poste o resultado.
  3. @ThiAugust não consegui aplicar os arquivos cedidos gentilmente por sua pessoa, tentei 2 vezes e gastei 2 créditos e esta dando o mesmo erro da foto, o aparelho esta na miui 10, poderia analisar aonde estou errando ,desde já agradeço. obrigado.
  4. Só uma dica ,que eu fiz ,depois de descompactar a ROM "- Passe a ROM DOWNGRADE EDITADA 8.1.0 MI 8 LITE - REMOVE MICLOUD AND FRP : https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=5848" eu substitui o arquivo "recovery.img" pelo arquivo "recovery-wzsx150.img" localizado na pasta "Instalador_TWRP_xiaomi8lite" não esquecendo de edita-lo para "recovery.img" depois aplique a flash, desta forma irá substituir o processo de instalação do TWRP . Deus abençoe somente agradeça.
  5. @Clicerio Domingos desmarque as linhas gpt e modem NON-HLOS como o amigo @Jesiel Pfeifer disse E post o resultado.
  6. No meu caso o aparelho está comigo por tempo indeterminado pelo cliente até eu encontrar uma solução
  7. boa noite amigos estou com um problema semelhante ao do amigo @Hezeron o aparelho é muito novo entao primeiramente apliquei software com as Firmwares 7.0 & 6.01 zto one package e full 4 file, pela z3x e também com a octopus convertendo também a firmware para *.oct, porém ao reiniciar o aparelho aparece o android e mostra atualizando sistema e quando chega em 32% ele reinicia e continua reiniciando ate que eu remova a bateria, porem tem um detalhe que mim deixou intrigado ,quando eu faço Reset frp/Reactivation pela octopus ele inicia normal porem a octopus usa um arquivo custom direto do servidor da box que diminui a memoria do aparelho para apenas 8 gigas dai quando faço restauração de fabrica pelo menu ele reseta e volta a reiniciar direto, outra coisa que percebi é que ele esquenta muito na peça marcada em vermelho na foto, quando ele liga depois do Reset frp/Reactivation como eu havia dito, ai ele não esquenta, estou suspeitando de falha nas partições ,porque tentando escrever somente o arquivo PIT ele não vai "Writing Firmware Failed" na octopus, alguém tem alguma dica do que pode ser? toda ajuda é bem vinda desde já agradeço a todos.
  8. Sei que o tópico é antigo mais como o amigo não resolveu gostaria de saber se alguém teria a firmware de 1 de junho do xt1640 pra que o meu caso que é o mesmo do autor do tópico possa ser resolvido talvez com flash xt1640 npjs25.93-14-8 não encontrei no clansoft agradeço desde já
  9. Deu tudo certo Ivan kern nunes ,muitíssimo obrigado
  10. temos que focar nesse problema que estar causando muita dor de cabeça em muitos técnicos, estou a procura de uma solução mas infelizmente ate agora nada , ao que mim parece ser isso e problema de emmc, mas não tenho nem uma confirmação ainda.
  11. Também estou com um aki igual, você conseguiu resolver o seu amigo
  12. Aos colegas e amigos do fórum deixo a minha contribuição para o erro de reparar box login fail e outros use o aplicativo em anexo mais prestem atenção primeiro 1° desative seu antivírus segundo 2° removam a HWK da sua box antes do procedimento connect sua box> execute o aplicativo Box Repair> 1°click em> Connect application 2°click em>Update Firmware....Aguarde o fim do processo agora connect sua hwk na box e teste os procedimentos de atualização normal 1°Scan boxes 2°check box 3°Update box Se ajudei agradeça vlw Bom trabalho A todos fiquem com Deus e Fé! print de um erro solucionado pelo processo Box Repair.rar
  13. Sr. dj_master_as todas as n-box antigas que estavam em uso estão normal basta ter um pouco de paciência que dar tudo certo muitos colegas estão tendo problemas porem resta saber se independentemente do seu feito saiba o que esta fazendo
  14. Sr. welllingtoncell pelo que vi no print a informação pede que o senhor repare sua box, o senhor já fez isso? estou disposto a ajudar