claudiosousa

Colaborador
  • Total de itens

    66
  • Registro em

  • Última visita

Sobre claudiosousa

  • Rank
    Membro Clan
  • Data de Nascimento 15-06-1975

Últimos Visitantes

1.181 visualizações
  1. Bom dia Estou com A8 (A530F) aqui na loja para retirar a conta google, porem ja baixei varias combinetion nem uma deu certo... sempre da o mesmo erro, tenho a box octoplus da erro também preciso de uma ajuda. Sem mais obrigado
  2. usei ela... funcionou porem quando desliguei o aparelho e liguei novamente voltou tudo de novo, tem outra dica amigo?
  3. bom dia a todos Estou com Zenfone selfe ZD551KL não inicia carrega e fica no logo da Asus depois reinicia novamente e assim fica sempre. Ele ficava com o LOGO da Asus e Escrito FASTBOOT MODE no topo, esse eu tirei, Já tentei todas as opções e nenhuma anda fazendo diferença, Já tentei reinstalar a ROOM mais ele não aceita. usei esse programa ASUS.Flash.Tool.v1.0.0.45, nesse programa ele mostra que deu tudo com sucesso só que fica com o mesmo problema... tentei pelo cartão de memoria e nada, alguém pode me ajudar.
  4. bom pessoal, tentei todos os procedimentos, sem sucesso... resolvi abrir o parelho o cliente não tinha falado que o aparelho avia molhado, tive que trocar a placa pois a mesma estava sem reparo no meu ver... obrigado a todos.
  5. Bom dia a todos, Estou com um J120h aqui na loja, porem o mesmo grava uma rom ele fica só na tela inicial da samsung já fiz pela octopus e pelo o Odim todos da ok, faz sem erro só que não grava no aparelho a rom... alguém já resolve esse casos?... fico muito grato.
  6. Ola a todos, estou com um J7 que após fazer o reset o mesmo não dá mais sinal... fica sem conexão de rede, ler os chips tudo normal mas não dá conexão com nem uma operadora.
  7. Amigos, essa foi certeira fiz a troca do Sensor do hall funcionou legal... muito obrigado a todos
  8. o amigo pode me falar onde fica esse sensor do hall... ou melhor, uma foto fico grato
  9. Bom dia Pessoal Estou com um J7 aqui na loja, ele só fica com a tela ligada em modo download, liga normal só que quando aperta o power para entrar em mode de descanso ele não liga mais a tela... fica funcionando normal só não da imagem fiz todos todos os procedimento com a box octos e nada, fico no aguardo
  10. Pessoal boa tarde Estou tento problemas com o precedimento Para tirar a tela rosa do L80... faço o procedimento todo certinho, porem continua sem sair da tela rosa se alguém já teve esse problema e resolve eu agradeço.
  11. o imei tava ok, agora ele não sai da tela inicial fica só samsung galaxy note ii gt N7100
  12. Ola, estou com um N7100, que após uma atualização ele ficou fora da rede... ou seja só emergência,