Ir para conteúdo

forster

Membro
  • Total de itens

    17
  • Registro em

  • Última visita

Sobre forster

  • Rank
    Membro Clan
  • Data de Nascimento 10-02-1988

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. LG C397 teclas nao funcionam! (no meu caso eram 1,2,3,t,y) trocas resistor como mostra a imagem!
  2. motorola ex108 cortando corrente na fonte, é só trocar capacitor, fácil de encontrar em qlqr sucata. tem q ser do mesmo tamanho e cor, como mostra na imagem!
  3. estou com o mesmo problema, se alguém tiver o manual do técnico fico agradecido! obrigado desde já!
  4. Ola pessoal, alguns parceiros estão com o problema de trilhas do conector do touch rompida, tbm dizem que veio de outra manutenção e coisa e tal. Galera, errar é humano, resolver o erro é o que importa. 1º Baixem o manual do técnico, tem no Clan. http://www.clangsm.com.br/vb/telefones-marcas-tablets-sistemas-6/telefones-marcas-168/lg-43/73-manuais-t%E9cnico-lg-11.html 2º Pag. 147 e 148 tem o desenho, frente e verso, da placa todo detalhado, por onde podemos nos orientar; 3º Pag. 137, canto direito, tem o esquema do touch, nele mostra para onde vão as trilhas. 4º Pag. 135, mostra da o
  5. Amigo elizeu tenorio, muito muito muito obrigado pela diga, "salvou meu bolso", sabe comé,rsrsrs
  6. Assista ao vídeo nesses endereço ( ) não conheço o kra q fez o vídeo mas ele merece todos os créditos! ficou muito simples e fácil de intender, espero q ajude! e só copiar e colar o endereço q ja aparece o vídeo
  7. troque o microfone se persistir, troque o resistor por um de 1,8k
  8. P350 cortando corrente! trocar capacitor marcado em vermelho na imagem!!
  9. Consegui resolver, obrigado pelas dicas amigo Sanmyo! realmente era o conector de antena, ele esta em curto, so identifiquei retirando ele, qndo fiz o jump eu n o tinha retirado. Mas apos retiralo tem q jumpiar como mostra o anexo, se nao fecha curto e nao funciona! A amostra funciona perfeitamente! obs: nao fiz ressolda no p.a. pois esta liga na emprum do aparelho, riscos de danificar e perder o aparelho! topico encerrado, podemos fechar!!!
  10. Esquema no link abaixo. http://www.clangsm.com.br/vb/telefones-marcas-tablets-sistemas-6/telefones-marcas-168/samsung-41/64-guia-de-reparo-para-samsung-73.html#post259027
  11. ja fiz o teste no conector, e nao é! estou preparando para fazer um ressolda no p.a! posto resultado..............
  12. chegou a dar um ponto de sinal, depois fica procurando, procurando..... e aparece sem sinal! ja fiz consulta e nao é!
  13. Ola galera, estou com lg x335 q nao da sinal, a placa esta intacta, nem um tipo de oxidaçao, ja fiz jamp no conector de antena e nada. Segundo o cliente pouco tempo depois de comprar, o aparelho ja começou a apresentar defeito. desde ja agradesço! um agraço
  14. esta ai a soluçao, para aqueles lg c300 que insiste em nao funcionar o teclado, exeto pwr. boa sorteIMG_0124.JPG , funciona mesmo! ta tudo ok....
  15. Ola amigos, estou com w380 q tambem nao liga, mas quando ligo na fonte e aperto o power da um consumo de 400mah, desconectei o flex e tentei de novo e fica so vibrando sem parar. Nao a oxidaçao na placa! agradeço desde ja se alguem puder me ajudar!
×
×
  • Criar Novo...