Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
chicleteiro.rj

iphone nao sincroniza os dados corretamente dos apps, musicas, etc

Posts Recomendados

boa noite,

estou com o 3g ios 4.0.1 com cydia, e o itunes 9.2 e ele simplesmente nao sincroniza os dados corretamente. ex. no caso do app ao fazer o download na apple store ele so pode ser adicionado caso apague os dados contidos no iphone... mas a mensagem no proprio itunes diz que pode mover 1 de cada vez e organizar.... o fato é que a tela esta esmaecida e nao tem como selecionar nada alem de marcar a caixa no topo que seleciona tudo.

outro esquema é que o meu wifi ta constando como "sem wifi"

http://yfrog.com/mupage1jj

http://yfrog.com/e8page2ej

espero que tenha ficado claro a duvida, se puder ajudar

grato

leonardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Hezeron
      Olá amigos, não sei se só eu estou passando por este erro, mais ja apareceu 2 ATC's aqui com a mesma falha.
      Aparece a tela de bootloader logo apos fica uma tela escura com os leds acessos. Já peguei varios aqui que apresentavam a mesma falha e a maioria colocava a bateria e atualizava o restante tinha que trocar a bateria junto.
       
      Nestes 2 ATC's troquei Bateria, dock de carga, cabo, porta USB, computador e o erro 3600 ainda esta presente. O iPhone 5S é de um conhecido o qual sei que cuida  bastante do aparelho. Averiguei oxidação, marcas de queda, consumo não á nada anormal.

      Já estão acabando os meus recursos e sinal de anormal ou avanço.

      Ambos dão erro 3600 no ato de extrair os arquivos não chega nem a começar a instalação, baixei IPSW de varias versões, baixei pelo iTunes tambem.
    • Por icarovitor
      Boa tarde, meus amigos,
       estou com um lg d325  que é o seguinte, o wifi dele so reconhece os roteadores que estão longe, mas mesmo assim nao conecta, ja  fiz o software dele, então descartei possibilidade de software/mac.
      Alguma dica ?
    • Por mequiichaw
      Bom dia, estou com um moto g4 xt1625 que não está funcionando o wifi, não acha redes e o endereço mac é o 02:00:00:00:00:00.

      gostaria de saber se alguém já deu alguma solução ao problema. 
       
      já fiz restauração de software e não tenho o manual elétrico para saber qual é o ci do wifi na placa.
       
      se alguém puder disponibilizar ficarei grato.
    • Por ctidosmartphone
      Pessoal, recebi um iphone 6 aqui com o sinal de wifi muito fraco, fiz a troca da antena porem continua, o que mais pode ser ?
    • Por Maicon Porto Henrique
      Bom dia colaboradores!
      Estou com um G355 na bancada que reconhece as redes wifi porem na hora da conexão logo apos colocar a senha de rede o mesmo cai o sinal e não conecta.
      Já fiz sw, ressolda nos componentes responsáveis pelo wifi e não consegui encontrar sequer algo relacionado a esse problema.
      Alguem com alguma dica?
      Grato desde já!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×