MicroSoldagem

Arquivos de Flash Motorola - via Fastboot

Posts Recomendados

32 minutos atrás, Wallace03 disse:

link off

Testa de novo link corrigido:https://drive.google.com/file/d/0B9OLvu5Ds1gnek5xenV0ZWE0ZTQ/view?usp=sharing

Compartilhar este post


Link para o post
Compartilhar em outros sites

MOTOROLA XT1640

VERSÃO : 7.0 

 

Link :https://drive.google.com/uc?id=0B3MYB8dToAqUSnpuVDFmRFd0U28&export=download

 

Ferramanta: RSD / ADB 

 

senha:www.stockrom.net

Editado por Renã Ícaro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Modelo          g5s Montana (XT1792)
Região          N/A
Idioma           Multi Linguagem
Android         7.1.1 Nougat
Operadora    Limpa

Ferramenta : RSD/ ADB 

 

senha:www.stockrom.net

 

Link : https://drive.google.com/uc?id=0B1om01aNLee9ZnJuaTdRSFhYc2s&export=download

Editado por Renã Ícaro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Motorola moto Cplus

Modelo          XT1726
Região           N/A
Idioma            Multi Linguagem
Android          7.0 Nougat
Operadora     Limpa
Ferramenta :RSD / ADB
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por danielcastro71
      Olá, boa noite! Essa é o meu primeiro post.

      Peguei um Moto X Play de um cliente que havia quebrado o celular. Troquei o display completo e botei pra carregar e nada. Dei choque na bateria e nada. Coloquei pra carregar em carregador de 5.1A por 2hr e nada também, então comprei outra bateria e botei pra carregar em carregador de 5.1A e nada ainda. Tentei forçar o reinicio segurando o botão home por 2 minutos seguidos e também tentei fazer hard reset e o celular parece morto.

      Coloquei para carregar e a bateria esquenta um pouco, tanto na bateria antiga quanto na nova que comprei. 

      Alguém pode me ajudar a resolver esse problema? 
    • Por paskual
      Alguém do fórum poderia me dizer como conseguir uma conta de autorização para as flashes do xiaomi ou onde posso autorizar minha conta.
    • Por Marknho
      Bom dia amigos. Eu tenho um Moto G5S plus (XT1802), que não carrega ligado. Tenho que desligar o aparelho para dar carga nele. Poderiam me ajudar sobre? Agradeço, Deus os abençoe!
    • Por Vinicius Plácido
      Bom dia glr....
       
      Bem chegou em minha assistencia 2 aparelhos da linha moto ambos xt1650-03 e ambos não saem do factory mode....
      ja foi tentado ....
      Fastboot oem fb_mode_Set
      fastboot oem fb_mode_clear
      fastboot oem config bootmode
      pós comandos full firmware tb e sem solução....
       
    • Por W.Mandu
      Boa tarde
      Amigos estou com um moto e4 xt1760 na minha bancada que estava com o c.i de carregamento em curto, substitui o c.i por 3x, as 3x ele voltou a ligar,sumiu o curto porem na hora que ia conectar no carregador pra testar o carregamento ele entrava em curto novamente, ja troquei a placa de carregamento dele e o defeito persistiu, alguem poderia me ajudar?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.