Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
LucasGuitar

Galaxy Y TV - Não recebo SMS

Posts Recomendados

Olá pessoal, alguns dias estou tendo problemas ao receber SMS, tem área, tem tudo, no celular da pesoal que manda aparece o relatório de envio, mas não chega aqui, e depois de um tempo chega todos sms juntos, depois para e volta tudo junto, ai eu coloquei em outro celular e parou de dar esse problema, mas quando voltei para o Galaxy Y voltou o problema, alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, alguns dias estou tendo problemas ao receber SMS, tem área, tem tudo, no celular da pesoal que manda aparece o relatório de envio, mas não chega aqui, e depois de um tempo chega todos sms juntos, depois para e volta tudo junto, ai eu coloquei em outro celular e parou de dar esse problema, mas quando voltei para o Galaxy Y voltou o problema, alguém pode me ajudar?

Sr faça este procedimento:

Samsung Galaxy Y TV S5367

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode solucionar esse problema?

Fiz isso, mas não deu certo

Então "LucasGuitar", muitas vezes sim pode resolver, porém agora, caso tenha realizado restauração de fábrica e continua, nos informa de que operadora original seria este aparelho e ou de qual operadora está se utilizando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando eu comprei, não foi por operadora, a loja disse q não era vendido por operadora, mas ai coloquei um chip da VIVO, antes pegava normal, e depois que parou de pegar, pega raramente, e uando coloquei no meu LG GM600, que agora etá com minha mãe, pegou normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando eu comprei, não foi por operadora, a loja disse q não era vendido por operadora, mas ai coloquei um chip da VIVO, antes pegava normal, e depois que parou de pegar, pega raramente, e uando coloquei no meu LG GM600, que agora etá com minha mãe, pegou normal

Veja "LucasGuitar", este modelo pode estar em recurso chamado SMS threaded view (vista Parcial), ou seja, são agrupados mensagens de um mesmo remetente, podendo causar este delay (atraso). Também deves verificar sua região e rede usada, pois contem 3G e em algumas cidades não está ativa essa tecnologia, ficando aí em Rooming.

Pode estar lendo seu manual do usuário e ou contatando sua operadora para maiores detalhes, pois este fórum é para profissionais da área,

pois vejo que és penas usuário final, ou atualize-se neste a seguir, caso esteja de acordo:

[OCULTAR]* Regras do Fórum Clan GSM

* Avisos do Fórum Clan GSM

* Seja Bem Vindo Apresente-se[/OCULTAR]

[OCULTAR]* Atualize seu Perfil[/OCULTAR]

Mas acredito que seja por aí, boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Lyone C
      Sempre apresenta este erro.
      Já tentei outra ROM.
      Já tentei outros programas de atualização.

    • Por GiovanniPort0
      Bom dia, estou com um Microsoft RM-1092 (Lumia 535) em minha assistência que não abre os aplicativos da câmera, quando eu clico no aplicativo "Lumia Camera" ou " Lumia Selfie" ele simplesmente fica com a tela preta e fecha o aplicativo. 
      Realizei a troca das cameras e atualizei o aparelho para a ultima versão disponivel do Windows Mobile porem o problema persiste.
      Agradeço desde ja a quem puder compartilhar a solução.
    • Por GiovanniPort0
      Olá, estou com um ASUS ZENFONE GO (ZB551KL) na bancada para realizar uma flash. Ele travou em 92% e desligou o aparelho, consequentemente dando erro no procedimento, agora quando eu boto o arquivo para rodar da o o seguinte erro; 
       
       
      Agradeço desde já a quem puder compartilhar alguma informação.

    • Por jonascell
      Olá gente, estou com um Iphone 5s que não funciona o microfone nas chamadas do whatsapp, messenger e vídeo chamadas, mas funciona normalmente para mandar áudio pelo whatsapp, mandar áudio pelo messenger, nas chamadas usando o chip e fazer videos. já restaurei as configurações de fábrica, troquei flex de power e doc de carga e não funcionou. alguma dica ?
    • Por Gabriel39
      Boa noite, meu S7 Edge estava travando e desligava, a uns dias atrás ele travava e reiniciava, depois começou a travar em alguma tela e só desconectando a bateria pra voltar, hoje ele parou de vez, não inicia mais, preciso tentar reinstalar a rom original, mas está dando erro W REV CHECK FAIL DEVICE 2, BINARY 1, via odin. Se alguém puder me avisar a resolver agradeço.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×