Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
rappavix

Gt 540 sem áudio. Funciona só no fone de ouvido

Posts Recomendados

Boa noite! Estou com um Lg Gt 540, ele só da som no fone. Esse aparelho tem um flex em que se conecta o alto falante e o vibracall. no vibracall tudo ok, mas o speaker não funciona. Algum esquema, ou ajuda, pois penso q deve ser esse flex, e não acho a peça por aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Matheus Fhellipe de Souza
      Galera! Tudo bem? Alguém poderia me ajudar em relação há um Motorola G3, o danado não dá som no alto falante de cima e eu já resetei, já fiz a firmware e já troquei o alto falante... Ele funciona no fone normalmente é o alto falante de baixo também funciona!
    • Por Matheus Fhellipe de Souza
      Galera tudo bom? Gostaria de saber se vocês teriam o esquema elétrico da placa do lg k4 (k130d) para que possa ver se é possível fazer um Jumper no local que rompi a ilha do filtro de imagem do lg! Há um tempo atrás eu peguei para fazer o primeiro lg k4 com tela branca mas eu acabei rompendo a ilha por esquentar de mais e estou agora precisando saber se é possível um Jumper nesta ilha para que o mesmo volte a dar imagem! Se puderem me mandar o esquema ou onde é possível fazer o Jumper é na primeira ilha de cima e da esquerda!

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por cegodasroms
      olá amigos...
      recentemente tenho notado que, vários aparelhos motorola moto G4 e similares, têm perdido o áudio.
      resetar o aparelho, através do restaurar padrão de fábrica, não resolve...
      foi verficiado os contatos do alto-falante, e do aurricular, tudo ok.
      foram testados outros alto-falantes e nada...
      nem fones de ouvido funcionam
      isso está se tornando algo recorrente na loja...
      o que pode ser  ?
      e qual o possível reparo ?
      não sou, assinante clansoft...
      se tiverem algum firmware, em outro servidor, tal qual telecelula ou mega, agradeço...
      afinal, isso é um fórum aberto, logo, aceitando outro servers...
    • Por marcosvinicium
      Bom dia sou iniciante na area,cheguei com um lg-d385 que nao liga e na fonte apresente consumo de 0,1,laguma dica?
    • Por Heleoterico
      olá, estou com um j320 em bancada no qual não sai som nenhum, já realizei o software e mesmo assim não voltou, alguém já teve esse problema e sabe solucionar?
      desde já agradeço.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×