Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Mateusgod

W705 sem sinal!

Posts Recomendados

Galera, tenho um W705 que está sem sinal. queria saber onde fica o PA dele pra que eu possa fazer a troca.

obs.: já foi feita a limpeza e ressolda nos componentes mas sem sucesso. o sinal dele fica bem baixo. dificilmente sobe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Gualber Almeida Souza
      Estou com um moto G1 que não da rede já troquei a ROM já troquei antena já jampiei e resoldei os cis responsável pela rede e nada alguma solução
    • Por Gualber Almeida Souza
      Chegou um moto G3 ele mexe a barra do controle de brilho mais não muda nem.para claro ou escuro já troquei tela e fiz hard reset e nada
    • Por Frank Mercury
      estou com um atc que nao esta dando torre no entando ele quando coloca para buscar operadora ele reconhece as operadoras locais registra mais nao da torre
      abri ele fiz jamper de sinal mesma coisa nao mudou nada formatei ele e nada alguem tem alguma ideia o que pode estar avendo ??.....a historia do cliente e a seguinte  "fui para o sitio ele estava funcionado e tudo, quando voltei ele nao estava dando torre "
      eu a principio achei que tinha queimado a antena mais a pos fazer varios tipos de jamper diferente e nenhum obitive resultado se alguem puder dar uma luz fico grato!!!!
    • Por gnathalie
      Boa tarde.
       
      Estou com um Moto e2 (xt1023), coloco um chip ativo, ele reconhece porém quando vou fazer chamada pede para eu retirar do modo avião, sendo que o mesmo não está ativo. Instalei a room 6.0, continuou a mesma coisa, passei a 5.0.2 ficou em looping, voltei para a 6.0 e está na mesma situação. 
       
      Abri ele e não tem sinal de oxidação, fiz uma ressolda pela placa, mas nada também. Alguma luz? Componente?
    • Por Matheus Fhellipe de Souza
      Olá galera! Tudo bom? Então eu estou com um Motorola xt1506 (MOTO E2), que não da rede de forma alguma a placa aparentemente está normal, ele reconhece a banda de base, wifi e outros funcionam perfeitamente, porém a rede em 2g funciona perfeitamente mas o 3g dele não está funcionando! Alguém saberia me dizer como fazer um jumper ou qualquer outro método que eu possa usar para estar fazendo ele da torre? Já troquei também a carcaça do mesmo e continuou o problema a única coisa que fiz no aparelho foi um jumper no microfone pois o mesmo deu entrada para este serviço! Mas percebi o problema da rede logo após!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×