1 1
kevincruzz

Motorola G5 XT1672 - Nao sai som

Posts Recomendados

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
1 1

  • Conteúdo Similar

    • Por Denny Novaes
      Boa tarde pessoal esse é meu primeiro tópico no site. Entrou hoje em minha assistência técnica um moto g3 que não ligava. Desmontei o aparelho  configurei minha fonte de bancada para 3,8v e 1,5a tentei ligar o aparelho e ele abre consumo a tela acende com a logo Motorola. E depois de 3 a 4 segundos ele desliga e zera o consumo. Mas se eu coloco minha fonte de bancada em 2.0a e 3.8v ele funciona normal mas com amperagem alta sempre acima de 0,600. Mas mesmo a bateria estando carregada até testei com uma bateria nova ele não liga  Esse é o primeiro aparelho que pego com esse problema por isso resolvi recorrer a vocês 
    • Por pedrosousa.226
      Boa noite, estou passando por um problema que muitos também devem estar passando. Estou com diversos Moto G5s pra reparar o touch,porém todos os cliente levaram resetados e sao lojistas, ninguem sabe conta google de nenhum. Gostaria de saber alguma forma de deixar conectado o Mouse OTG junto com o cabo de dados do computador pra remoção da conta, pois preciso liberar a depuração usb, removendo o cabo pra colocar o mouse, o aparelho automaticamente desliga. 
       
      Alguma soluçao pra essa situação ?
       
      Aguardo feedback, obrigado. 
    • Por GabrielES105
      Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo 
      Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados 

      - Ja troquei duas vezes o conector dele , pensando nas trilhas 

      Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? 
      Grato Desde já ! 
    • Por h.vidal
      fala rapaziada, estou com um moto z2 play que veio para minha assistencia faltando algumas trilhas no conector, estou precisando do diagrama e o layout da placa para que eu possa localizar para onde vai a trilha do positivo e tentar corrigir o problema, agradeco a ajuda.
    • Por edvaal
      Boa tarde.
      Eu estou com um moto g4(xt1626) que não sai frp, estou desde as 13:00 com ele e nada, ele vai no motorola frp,pelo remote 1 ele tbm n vai.
      tem como alguém me ajudar?
      agradecido
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.