Aviso: Durante a semana estarem finalizando os ajustes no sistema, layout e áreas do fórum ClanGSM, você pode encontrar erro durante este período.
Entre para seguir isso  
accarlosantonio

samsung g531H\DL sinal da operadora muito fraco

Posts Recomendados

Bom dia  Pessoal estou com  um samsung gram Prime  g531 h que  ficacom  o sinal da operadora orcilando e muito fraco so sobe um ou 2 Palitos da  area  aguem teria  um jamp q possa resolcer esse Problema  desde ja  agradeço !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia

verifique setor de RF(solda fria,bobinas,resistores,etc)

estou enviando o manual pra te ajudar

pagina 74 tem um guia de reparo

bom trabalho e post resultado

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, Andre Bordonalli disse:

bom dia

verifique setor de RF(solda fria,bobinas,resistores,etc)

estou enviando o manual pra te ajudar

pagina 74 tem um guia de reparo

bom trabalho e post resultado

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

ok amigo  vou  verificar aki e posro resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Alisson Tigre disse:

troque o conector da antena e poste resultados.

amigo ja fiz jamp e troquei filtro de rede mesmo assism nao resolveu

Compartilhar este post


Link para o post
Compartilhar em outros sites
59 minutos atrás, Andre Bordonalli disse:

bom dia

verifique setor de RF(solda fria,bobinas,resistores,etc)

estou enviando o manual pra te ajudar

pagina 74 tem um guia de reparo

bom trabalho e post resultado

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo fiz  as  resoldas ele pegou rede porem bem  fraco o sinal  mas  pelo menos ja deu um  sinal !  agora  vou ver oque faço para almentar esse sinal da  rede !

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, accarlosantonio disse:

amigo fiz  as  resoldas ele pegou rede porem bem  fraco o sinal  mas  pelo menos ja deu um  sinal !  agora  vou ver oque faço para almentar esse sinal da  rede !

 

verifique as bobinas nessa linha

pode ter alguma aberta

bom trabalho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Conteúdo Similar

    • Por Denny Novaes
      Boa tarde pessoal. Peguei um J7pro ontem aqui na assistência que o cliente disse que de uma hora para outra o microfone parou de funcionar. Abri o aparelho olhei a placa procurando sinal de oxidação ou solda fria e não encontrei nada. Troquei o microfone ao testar o aparelho o mesmo erro o microfone não funcionava. Olhei a trilha do microfone e estava tudo normal tentei trocar de novo e mesma coisa. Aí decidi pegar um fone auricular com microfone no cabo para testar e para minha surpresa não funcionou também. É nem com fone Bluetooth. Alguém sabe o que pode ser? 
    • Por Pablo Morais
      Senhor faça seu pedido no local correto
       
      http://www.clangsm.com.br/forum/index.php/samsung/59862-solicite-sua-flash-samsung-aqui.html
       
      Tópico Fechado
    • Por MateusMTH
      Pessoal estou com um samsung s5360 que não da imagem, testei com outro LCD e o problema persiste, da pra ouvir que o aparelho liga e vibra, porém não está aparecendo imagem, o que pode ser?
    • Por r.ctecnocell
      Após troca do touch , não funcionou mais a biometria.
    • Por Gohbrr
      Tenho um J320,ele funciona normalmente por uns 3 dias.. depois a tela fica preta ou com chuviscos,nunca molhou a principio. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.