Cleyton Moreira

moto g3 mostra carregando sozinho

10 posts neste tópico

caros amigos entrou hoje na bancada dois moto g´s aqui com o mesmo defeito, um xt 1544 e um xt1550, eles mostram carregando sozinho,ja removi conector de cargas, fiz uma desoxidação removi e liguei o aparelho sem c.i de cargar, alguns capacitores resistores e diodos que ficam proximo ao c.i de carga, mesmo sem esses componentes mostra carregando sem o carregador, fiz um software porem sem sucesso alguem ja pegou um assim,todos que apareceram aqui com esse defeito era conector, mais esses que deram entrada ta dificil de resolver !

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja resolvi problema parecido removendo todos os componetes relacionados a carga um a um e testando inclusive ci de carga 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um aqui na minha bancada assim. Eu conecto a bateria e ele liga e mostra carregando depois desliga e repete esse mesmo processo. Na fonte ele liga sozinho e mostra carregando e depois a fonte avisa curto. O consumo vai lá em cima. Detalhes. Eu não aciono o power.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 30/05/2018 em 15:32, Maicon Porto Henrique disse:

Voltou o problema mesmo com outra bateria

o meu tambem alguem tem outra dica?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora