Entre para seguir isso  
Richard157

Jump na antena do moto g1 xt1040

6 posts neste tópico

Alguém sabe algum esquema de jumper na antena do moto g1 xt1040 pois ele só fica sem serviço já testei o filtro esta ok, tem vezes que eu mexo no conector da antena com a carcaça do celular ele volta a pegar sinal.

Obrigado pela Atenção...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo verifique aqueles ferrinhos dourados eles podem esta muito baixo e na hora de fecha nao estao fazendo contato com a tampa inferior do aparelho, ou troque esta tampa inferior, peguei uns assim que resolvi com a troca desta tampa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja testei com uma tampa nova continuo do msm jeito, tem vezes que ele volta sozinho. Teve um dia que empruei com a chave o conector que fica entre a placa e a tampa da antena e funcionou mais dps voltou a fica sem serviço. Eu estava querendo fazer jump para ver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um com problema de sinal. Mais não se acha manual técnico para esse modelo

Enviado de meu Moto G (4) usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso