Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Pesquisar na Comunidade

Mostrando resultados para as tags ''sem imagem''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • Plataforma / Sistemas OS
    • Android
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Informações sobre Games
    • Games / Jogos
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrado 10 registros

  1. [Resolvido] Sony M4 não da imagem

    Amigos chegou um M4 para mim para trocar frontal, testei mais de 6 frontais ate originais e não da imagem, vcs podem me ajudar? acende os LEDS mais não tem imagem.
  2. Olá pessoal, estou com um problemão aqui na assistência. Preciso desesperadamente de ajuda! Entrou dois aparelhos Sony Xperia Z3, sendo um o D6643 (single SIM) e outro um D6633 (dual SIM). Ambos haviam sido derrubados, um quebrou o Display (ficou com uma mancha) e outro aparecia a imagem parcialmente e o touch não correspondia comando. Como de praxe, fiz a compra de dois displays novos, originais. Mas um dos aparelhos (o que tinha um pedaço da tela funcionando), após desmontar e remontar não funcionou mais. A única coisa que foi mexida foi a placa que foi removida, ou seja, o cabo flexível responsável pela imagem, microfone, botões, vibracall e speaker; foi desconectado da placa, mas NÃO FOI removido do house. Logo que eu liguei deu som, vibrou, acendeu backlight mas não saiu imagem. Pensando que pode ser o display, coloquei no outro sony e vi que funcionou. Pensei então que podia ser o cabo flex, então removi do Dual SIM (com a tela quebrada, meia imagem), e coloquei no Single SIM (com a tela manchada), não funcionou. Com o multimetro em continuidade fui comparando as trilhas do cabo flexivel, e vi que os cabos são diferentes. O cabo que funcionava, depois de remover do house até usei ele algumas vezes, no aparelho original. Mas agora os dois estão com o mesmo defeito, acende backlight e não sai imagem. Comprei um par de flex, pra cada Z3, recebi um por enquanto, da versão D6643 (Single SIM), testei e fica na mesma. Por favor, alguém poderia me ajudar? Não tenho diagrama/esquema para esses aparelhos Desde já agradeço!
  3. iPhone 6s não transmite imagem

    Bom dia Fui fazer a troca da tela de um iphone 6s e ao conectar a tela nova ele não mostrava mais a imagem, coloquei a tela antiga (original) novamente no aparelho e agora ao ligar ele, ele mostra a imagem por 1s e se apaga não voltando mais a aparecer imagem. Se alguém souber como resolver ou já passou por isso da uma mão ai!!
  4. i9063 ligando mas sem imagem

    Boa Tarde, Estou com um pequeno problema e gostaria de saber se alguém já passou pela mesma situação. Entrou um i9063 em minha oficina que não estava ligando, pois cliente deixou cair na água. Fiz o procedimento padrão de ressolda e desoxidação e o mesmo voltou a ligar. O problema é que o aparelho não da imagem. Fiz a atualização via Odin com sucesso e mesmo assim a imagem não é exibida, fiz a troca d display e nada. Gostaria de saber se alguem já passou por isso e conseguiu solucionar? Grato pela atenção.
  5. Iphone 5s cameras preta

    Boa tarde amigos, estou com um pequeno problema aqui, estou com um iphone 5s no qual as duas cameras e o flash nao funcionam. ambas as cameras quando abrem estao pretas, ja efetuei a troca das duas e nao resolveu. a lanterna tambem nao funciona. alguem com algumas dicas? abraços
  6. Iphone 5s cameras preta

    Boa tarde amigos, estou com um pequeno problema aqui, estou com um iphone 5s no qual as duas cameras e o flash nao funcionam. ambas as cameras quando abrem estao pretas, ja efetuei a troca das duas e nao resolveu. a lanterna tambem nao funciona. alguem com algumas dicas? abraços
  7. Boa tarde amigos. Estou com um problema num iphone 5c, ele chegou na assistência para trocar a tela, com vidro quebrado, mas funcionando o lcd e touch, fui fazer a troca ele não emitiu imagem mais em nenhum lcd, (já testei uns 6), mas produz som, percebe-se que está tudo funcionando, só não está emitindo imagem... Ao olhar percebo que o conector do lcd está ok, não tem pinos tortos nem nada do tipo, alguém sabe onde pode estar o problema?
  8. Olá a todos, estou com um gran duos aqui que não está dando vídeo, a principio foi trocado o LCD por 2 outros, um usado e um novo e não aparece imagem, o aparelho funciona e inclusive o touch funciona pois ouve barulhos e vibração ao passar o dedo na tela. Eu notei que a placa já tinha sido mexida e faltava 2 resistores, no lugar dele tinham fios interligando as trilhas, eu marquei na foto para ficar claro. Peguei esses resistores de outra placa e coloquei onde faltava tirando a gambiarra mas ainda não funciona o vídeo, imagino que algo deve ter queimado com essa "adaptação" que fizeram na placa. O que eu gostaria de saber é qual componente é responsável por mandar o vídeo e se possível marcasse na imagem para mim para eu trocar pois tenho outra placa aqui da mesma, embora eu não saiba se ela também não está queimada pois está em curto, mas é possível que esse componente que em uma está queimado na outra não esteja. Eu já troquei uma CI mas não funcionou, então deve ser outra ou essa também está queimada, se tiverem sugestão agradeço. abraço.
  9. Olá a todos, estou com um gran duos aqui que não está dando vídeo, a principio foi trocado o LCD por 2 outros, um usado e um novo e não aparece imagem, o aparelho funciona e inclusive o touch funciona pois ouve barulhos e vibração ao passar o dedo na tela. Eu notei que a placa já tinha sido mexida e faltava 2 resistores, no lugar dele tinham fios interligando as trilhas, eu marquei na foto para ficar claro. Peguei esses resistores de outra placa e coloquei onde faltava tirando a gambiarra mas ainda não funciona o vídeo, imagino que algo deve ter queimado com essa "adaptação" que fizeram na placa. O que eu gostaria de saber é qual componente é responsável por mandar o vídeo e se possível marcasse na imagem para mim para eu trocar pois tenho outra placa aqui da mesma, embora eu não saiba se ela também não está queimada pois está em curto, mas é possível que esse componente que em uma está queimado na outra não esteja. Eu já troquei uma CI mas não funcionou, então deve ser outra ou essa também está queimada, se tiverem sugestão agradeço. abraço.
  10. opa galera...Preciso da ajuda de vocês. Ultimamente aki tem aparecido alguns Motorola W5 com o seguinte defeito "RECLAMADO PELO CLIENTE"! - Dando tela branca quando abre o aparelho. (Classico) Solução: Troca de Cabo Flex Mais quase """todos"" que troco o flex acaba voltando com um defeito parecido ou o cliente dizendo que esta com o mesmo defeito de antes. - Quando recebe ligação (não todas, algumas) ele da tela branca quando vai atender, da uma travada depois volta e nisso a ligação ja caiu, nem da pra atender. E eu acabo enrolando cliente, e por fim fica o problema sem solução eu em alguns casos devolvendo o R$. Gostaria de saber se mais alguem tem esse problema, e se tem solução, qual o procedimento?! Nesse momento estou com um assim, que troquei o cabo flex e agora o cliente voltou reclamando desse defeito. Estou aberto a sugestoes. Conto com colaboração de vocês. ok
×