Pesquisar na Comunidade

Mostrando resultados para as tags ''k6''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local de Trabalho


Função atual


Detalhes sobre você

Encontrado 5 registros

  1. Boa tarde, troquei a tela de um vibe K6 e a cliente voltou hoje após 2 dias passados relatando que o celular não funcionava mais o touch. fiz downgrade do android 7.0 para 6.0.1 e não resolveu, e por acidente reparei que ele funcionava o touch mas com dois dedos na tela como se o talkback estivesse ativado, fiz uma pesquisa e em um forum falaram que era problema com o bloqueio de tela. formatei, e com os dois dedos fui adicionando a conta e configurando tudo, até chegar na tela inicial, reiniciei e ele voltou a funcionar normalmente, recomendei que ela só voltasse a colocar senha no celular novamente depois de dias para ver no que dava. alguém já passou por isso ou sabe o que está acontecendo? desde já agradeço.
  2. Esse lenovo k6 K33b36 estava com o wifi funcionando e depois que eu o desbloqueei (FRP) na UMT a MAC do wifi ficou zerada tipo 02:00:0:00:00... e agora não liga mais o wifi e a umt não tem opção de reescrever esse endereço mac... desde já grato pela colaboração!
  3. Boa tarde, estou com um lenovo vibe k6 que segundo o cliente caiu 1º vez na água, e ele continuou usando, caiu uma 2º vez na água e o cliente continuou usando depois de uns 4 meses ele deu entrada aqui na assistencia, reclamando que estava aquecendo e não ligava. abri e desoxidei , estava bastando oxidado. e o aparelho continuo aquecendo o componente abaixo do print. o removi e coloquei outro igual de uma placa lg que tinha aqui. e continou aquecendo, me parece uma bobina, pode ser que algum componente ao redor esteja mandando uma carga alta e causando o aquecimento alguem pode me auxiliar ??
  4. Boa tarde amigos, entrou um lenovo k6 aqui na assistencia, aparentemente nao ligando, cliente disse que esquentou muito no carregador, e nao ligou mais, abri e notei que o ci controlador do conector (o mesmo que encontra em varios LGs) estava estourado, fiz a troca, dei um choque na bateria, porem o atc quando conecto a bateria ele liga sozinho, ja analisei o botao power, e esta tudo ok, mesmo com o botao desconectado ele liga sozinho, e so fica reiniciando, alguem teria alguma possivel solução?
  5. Pessoal alguém sabe as trilhas do conector do touch do lenovo k6? Estou com um aqui na loja que perdeu uma trilha devido oxidação. Desde já muito obrigado.