Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Pesquisar na Comunidade

Mostrando resultados para as tags ''hardware''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 8 registros

  1. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e volta na tela preta e acende os botoes capacitivos ( aparelho aquece e fica na faixa de 50 a 58 graus ) # fica aceso o led azul o tempo todo ja me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela vibra - efetuei chamada para ele e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos no multimetro da voltagem normal nos componentes não consegui identificar o problema . . . . isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . alguem ja passou por um problema semelhante a estes ? se alguem puder me ajudar, eu agradeço !!! (((((((((((( HAVIA DADO COMO RESOLVIDO )))))))))))))))) porem o problema voltou novamente amigos .. seguinte . . . o problema havia se resolvido certo ... porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO . . DIRETA DO SISTEMA DO APARELHO . . . hoje pela manhã FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . . E O MESMO PROBLEMA VOLTOU ... ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou . . . aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem . e nada mais acontece . mais alguma sujestão sobre o problema ??? fico no aguardo !!! obrigado att: Saymon Rodrigues
  2. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e volta na tela preta e acende os botoes capacitivos ( aparelho aquece e fica na faixa de 50 a 58 graus ) # fica aceso o led azul o tempo todo ja me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela vibra - efetuei chamada para ele e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos no multimetro da voltagem normal nos componentes não consegui identificar o problema . . . . isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . alguem ja passou por um problema semelhante a estes ? se alguem puder me ajudar, eu agradeço !!!
  3. AndreSnow

    MOTO X PLAY - FLASH NÃO DESLIGA

    Bom dia, amigos! Hoje apareceu uma coisa que ate o momento não tinha visto em smartphones, um moto x play que não desliga o flash, mesmo que o celular seja desligado. Antes de abrir para descobrir o problema, gostaria de saber se vcs já viram isso e como resolveram, o que pode ser. Segundo o dono, ele nunca bateu na agua, caiu poucas vezes no chão, o que parece verdade, já que, o aparelho não apresenta marcas de queda, nunca foi aberto e ficou assim depois q ele aperto o aparelho na mão enquanto segurava umas caixas...
  4. Boa tarde pessoal, estou com um Galaxy TAB 3 SM-T210 aqui que está com curto no conector de carga, a unica coisa aparente é esse sinal se queimado na placa da foto, eu coloco o conector ele esquenta demais, ai quando eu tiro, testo a continuidade com multímetro e dá terra onde era pra ser positivo. No conector da bateria tudo ok, sem nenhum sinal de curto testando com o multímetro, já removi os componentes que estão nessa linha do positivo mas mesmo assim o curto circuito permanece, alguma idéia? Valeeu!!
  5. DanielCostadcoj

    Xperia E3 d2212 renicia ao pressionar o power

    Bom dia caros colegas de profissão. Estou com um aparelho na bancada que está me quebrando a cabeça. Trata-se de um sony xperia e3 modelo d2212. O aparelho liga normalmente, e funciona tudo, porém enquanto a tela esta ligada, se ela apagar ou se for pressionado o botão power o mesmo reinicia na hora. Nem aparece desligando, é como se tivesse fechando um curto e ligando ele novamente. OBS: -Já substitui o botão por outro, e já liguei ele sem botões apenas jampeando. Quando fecho o jamper na placa como se fosse o botão power acontece a mesma coisa. -Já liguei o aparelho na fonte, não apresenta consumo nem inicia sozinho. Alguém já teve essa experiência amigos? Desde já agradeço.
  6. Matheus Fhellipe de Souza

    Samsung GT-S7562 sem rede!

    Olá meus amigos! Tudo bom? Então galera, hoje deu entrada em minha loja um Samsung GT-S7562 (S duos) no qual o mesmo não esta dando rede! Pelo que pensei poderia ser a firmware pois ele reconhece certinho o chip e a placa esteticamente está normal! Porém vi que o mesmo não tem uma rom nacional! Se vocês pudessem me ajudar, me dizendo se pode ser algo na placa ou se tem uma rom que rode legal nele que vocês possam me disponibilizar! Eu ficarei muito grato! Eu possuo a Miracle Box caso tenha solução com ela! Ainda não passei a firmware nele somente tentei um Jumper na antena mas sem sucesso! Lembrando que o mesmo é o GT-S7562 e pelo que vi não possui rom nacional!
  7. Estou com uma placa do S3 que não funciona Wifi e Bluetooth, quando clico fica meio selecionado. Alguem sabe se tem algum esquema de voltar a funcionar? foto do defeito e da placa abaixo
  8. Créditos: a sturmer Nome do Autor: Instituto Universal Brasileiro Editora: Instituto Universal Brasileiro Qtd. de Páginas: 1:23:00 Formato do Arquivo: .avi Gênero: informática Idioma: português-br Tamanho: 700Mb [DOWNLOAD]http://www.megaupload.com/pt/?d=Q26UJMQU[/DOWNLOAD] Megaupload
×