Pesquisar na Comunidade

Mostrando resultados para as tags ''e3''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 2 registros

  1. Bom dia caros colegas de profissão. Estou com um aparelho na bancada que está me quebrando a cabeça. Trata-se de um sony xperia e3 modelo d2212. O aparelho liga normalmente, e funciona tudo, porém enquanto a tela esta ligada, se ela apagar ou se for pressionado o botão power o mesmo reinicia na hora. Nem aparece desligando, é como se tivesse fechando um curto e ligando ele novamente. OBS: -Já substitui o botão por outro, e já liguei ele sem botões apenas jampeando. Quando fecho o jamper na placa como se fosse o botão power acontece a mesma coisa. -Já liguei o aparelho na fonte, não apresenta consumo nem inicia sozinho. Alguém já teve essa experiência amigos? Desde já agradeço.
  2. Olá, preciso comprar esse módulo de câmera, assinatura: A/335-0000-00155 Quem tiver, por favor envie por MP preço e local de onde irá enviar para estipulação de prazo.