Ir para conteúdo
Entre para seguir isso  
tausearaujo

microfone asha 305

Posts Recomendados

boa noite galerinha to com nokia asha 305 defeito no microfone ,ele estava todo oxidando quando fui remove pedi a trilha. existe alguma forma de recuperar a trilha?desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite galerinha

to com nokia asha 305 defeito no microfone ,ele estava todo oxidando quando fui remove pedi a trilha.

existe alguma forma de recuperar a trilha?desde já agradeço

Tente esta solução

http://www.clangsm.com.br/vb/telefones-marcas-tablets-sistemas-6/telefones-marcas-168/nokia-39/115-guia-de-reparos-para-nokia-217.html#post296675

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por GiovanniPort0
      Bom dia, estou com um Microsoft RM-1092 (Lumia 535) em minha assistência que não abre os aplicativos da câmera, quando eu clico no aplicativo "Lumia Camera" ou " Lumia Selfie" ele simplesmente fica com a tela preta e fecha o aplicativo. 
      Realizei a troca das cameras e atualizei o aparelho para a ultima versão disponivel do Windows Mobile porem o problema persiste.
      Agradeço desde ja a quem puder compartilhar a solução.
    • Por Fábio Magalhães Lopes
      Olá amigos!
      Estou com um Nokia Lumia 1020 Rm-877 que não carrega. Verifiquei o manual de serviço mas ele não tem o TroubleShooting então estou com muitas duvidas em relação ao problema. Alguém já pegou algo parecido nesse aparelho ou tem alguma dica para me ajudar?
      Já testei o conector de carga e todos pinos dão continuidade nos pontos de teste da placa e o aparelho funciona normalmente quando carrego a bateria na fonte de bancada.
       
      Obrigado.
    • Por W.Mandu
      Bom dia
       
      Estou com um Lumia 630 em minha assistencia, que esta acusando carregamento lento, ja foi testado o conector e esta ok porem nos polos da bateria chegam só cerca de 1,6V, ja verifique alguns componentes da trilha e ,muitos estão ok
       
      Desde ja agradeço se puderem ajudar 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...