Ir para conteúdo

Posts Recomendados

Boa noite pessoal, estou com um k5 em minha bancada em curto total. Provavelmente num curto na vbat...

Obs. Nenhum componente aquece.

O aparelho funcionava, porém foi feito um teste na fonte de bancada. a mesma injetou uma tensão de 15 volts no aparelho fazendo queimar a placa. Depôs disso, não funcionou mais. Alguém tem alguma dica?

Link para o post
Compartilhar em outros sites

Bom dia.

Pode ter danificado vários componentes com essa tensão altíssima. Tem que procurar o que foi prejudicado começando na trilha VBAT. Tem que verificar usando o multímetro, pode também baixar a tensão da fonte pra 90 milivolts e depois liga na placa pra ver se apresenta algum aquecimento. Tem aparelhos em curto que mostram alguma coisa usando tensão de 90 até 1,8 milivolts. Verifica também capacitores e diodos que podem estar em curto e não aquece.

Link para o post
Compartilhar em outros sites
23 horas atrás, ronipeterson68 disse:

Boa noite pessoal, estou com um k5 em minha bancada em curto total. Provavelmente num curto na vbat...

Obs. Nenhum componente aquece.

O aparelho funcionava, porém foi feito um teste na fonte de bancada. a mesma injetou uma tensão de 15 volts no aparelho fazendo queimar a placa. Depôs disso, não funcionou mais. Alguém tem alguma dica?

 

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...