Ir para conteúdo

Moto One XT1941-3 Start up Failed


Posts Recomendados

Bom dia, estou com o Moto One XT1941-3 na bancada com esse problema, vi varios poste sobre o assunto e nada teve soluçao. No meu caso eu ja passei a ultima Rom via RSD e rodou perfeito, porem quando faz o reboot volta na mesma tela. Quando vou para o Rescue and Smart Assistant fala que nao existe a Firmware compativel. Quando faço a pesquisa manual fala que o meu dispositivo é 0000000000000. Alguem poderia me ajudar

20201109_104831.jpg

20201109_104857.jpg

Editado por portalazulcell
Link para o post
Compartilhar em outros sites
43 minutos atrás, portalazulcell disse:

Bom dia, estou com o Moto One XT1941-3 na bancada com esse problema, vi varios poste sobre o assunto e nada teve soluçao. No meu caso eu ja passei a ultima Rom via RSD e rodou perfeito, porem quando faz o reboot volta na mesma tela. Quando vou para o Rescue and Smart Assistant fala que nao existe a Firmware compativel. Quando faço a pesquisa manual fala que o meu dispositivo é 0000000000000. Alguem poderia me ajudar

20201109_104831.jpg

20201109_104857.jpg

ja peguei um aqui assim, trocamos ate a bateria e nada. suponho que seja placa amigo, infelimente!

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...