Posts Recomendados

Deu entrada hj um moto z 2 play ele fica só mostrando um ponto de exclamação e 0% de bateria já troquei a bateria e nao funcionou eu coloco ele pra carregar e fica do msm jeito alguém aí sabe pq pode ser 

IMG-20200306-WA0064.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigo, ta me parecendo que o mesmo nao esta reconhecendo a bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais esses motorola normalmente quando não reconhece  a bateria eles ficam com um triângulo e um ponto de interrogação 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais se for o caso dele não está reconhecendo a bateria qual componente responsável por esse defeito ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É um problema em um componente próximo ao conector da bateria, posta uma foto nítida do local que eu te mostro o componente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.