Posts Recomendados

Ola galera estou com um Moto One que chegou aqui para min com a mensagem desative modo avião para fazer chamada, verifiquei e o radio dele esta desativado como eu faço para resolver isso, obrigado pela ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim fiz isso porem não aparece o cqa teste, vc faz remoto o serviço ou conhece quem faz?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu nao tenho box ainda, consegue fazer remoto?

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Alan deivid disse:

sim fiz isso porem não aparece o cqa teste, vc faz remoto o serviço ou conhece quem faz?

http://www.clangsm.com.br/topic/118728-cqa-test-resolvendo-definitivamente/

da uma olhada nesse tópico, se o problema for cqa test devera solucionar,
sempre uso os comando mencionado no tópico e sempre tem dado certo
ja fiz no g6 g5 entre outros "no moto one nunca tentei"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Usou procedimentos antigos em aparelhos novos, FRP Motorola só pela umt fera se não da nisso rádio desativado só JTAG 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.