Ir para conteúdo

Posts Recomendados

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Conteúdo Similar

    • Por G Soft
      boa tarde estou com o pequeno problema, me encontro com um j1 ace com problema de loop havia um erro e um pequeno simbolo de exclamação "!" na parte lateral esquerda em cima se atividade na tela da logo. após instalar a rom o aparelho se encontra sem esse simbolo mais ainda com loop.    tentei "2 duas" roms! 
    • Por Adriano Topp Cell
      recebi em minha assistencia um celular k350ds, ele caiu e não ligou mais, quando aperto o power ele mede 0,08ma quando solta o botão zera, alguem ja pegou algo assim, estou com dificuldade de achar o defeito, 
    • Por abelkdc
      ja revirei a internet buscando uma maneira de contornar a situação :(. Estou com um dispositivo redefinido pedindo conta google . o patch 1 de agosto impede a ativação do modo desenvolvedor, não permite instalar aplicativos, nem downgrade, nada estou sem saida espero que algum crânio do ramo consiga e que compartilhe com a agente aqui desde ja agradeço a todos.
    • Por alvz
      Olá , estou com Moto G (1º Geração) do modelo xt1033 , que ele fica apenas travado no globo azul da motorola e embaixo escrito Motorola . Já passei Stock Rom nele e nada , continuou do mesmo jeito ... Se alguém souber como solucionar este problema , me ajudem por favor ! 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...