Entre para seguir isso  
Assistec2207

J260m bloqueio FRP, oreo 8.1

Posts Recomendados

to com um J260m  com o PDA J260MUBU2ARK5_8.1.0 com bloqueio de conta google, que não aceita tallback, nem ligação

alguem pode me ajudar??

Compartilhar este post


Link para o post
Compartilhar em outros sites
37 minutos atrás, Assistec2207 disse:

to com um J260m  com o PDA J260MUBU2ARK5_8.1.0 com bloqueio de conta google, que não aceita tallback, nem ligação

alguem pode me ajudar??

quais procedimento vc ja fez colega para que possamos lhe ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

todos que eu conheço, usei metodos de sms, ligação, tallback não funciona, usei combination, frp tools, tenho a box Octoplus com oFrptools, e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi amigo, agradeço de verdade vc ter lido meu pedido de ajuda.

acabei de resolver o problema..

vou compartilhar o meu erro, usei o combination do j260m ativei a dupuração usab, e meu erro foi na hora de fazer o flash.

eu escolhi todas as opções na box para flasear, mas só que era para colocar somente sboot, boot, recovery, system ai eu fiz de nvovo.

pimba, resolvido, removido FRP, qualquer coisa estou a disposição, 

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que bom que resolveu

 

Feliz por você

 

Parabens

 

vou tentar resolver o meu tbm

 

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/04/2019 em 09:16, Assistec2207 disse:

Oi amigo, agradeço de verdade vc ter lido meu pedido de ajuda.

acabei de resolver o problema..

vou compartilhar o meu erro, usei o combination do j260m ativei a dupuração usab, e meu erro foi na hora de fazer o flash.

eu escolhi todas as opções na box para flasear, mas só que era para colocar somente sboot, boot, recovery, system ai eu fiz de nvovo.

pimba, resolvido, removido FRP, qualquer coisa estou a disposição, 

obrigado

boa tarde o meu deu certo, mas quando restaurei de fábrica voltou bloqueado. será que estou fazendo algo errado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde estou com um j260m  8.1   binrio 5 ,apos  resete e remoçao de frp  ,quando reinicio o aparelho ele pede senha novamente aguem com soluçao?

Compartilhar este post


Link para o post
Compartilhar em outros sites
28 minutos atrás, Jackson Alves disse:

boa tarde estou com um j260m  8.1   binrio 5 ,apos  resete e remoçao de frp  ,quando reinicio o aparelho ele pede senha novamente aguem com soluçao?

Voce vai ter que passar um Firmware nele e refazer o processo do FRP, pode usar esta versão aqui https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=5679 ja tive o mesmo problema e resolvi por ela!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.