SARTEL ELETRONICOS

Multilaser MS5 Jumper Botão Power

Posts Recomendados

Bom dia. Tenho este atc na bancada e esta sem os botões tem algum jump ou algo para fazer ele ligar na fonte ou adaptar um botão?20170901_114350.thumb.jpg.4c9410f49cbdf7b938fc946aa11217be.jpg

20170901_113543.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/09/2017 em 08:46, SARTEL ELETRONICOS disse:

Bom dia. Tenho este atc na bancada e esta sem os botões tem algum jump ou algo para fazer ele ligar na fonte ou adaptar um botão?20170901_114350.thumb.jpg.4c9410f49cbdf7b938fc946aa11217be.jpg

20170901_113543.jpg

Faz  um  jumper entre o primeiro é o segundo pino e usa o aplicativo Smart screm on/ off   para gerenciar o ATC!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por Arthur Ferreira90
      Aparelho não saía som de forma alguma
      e a solução foi essa.
      Ainda não esta terminado, mas da pra entender o que tem de ser feito.
      Peguei o esquema elétrico e consegui descobrir o defeito, creio que deva ter alguma trilha rompida por dentro da placa. 
      Na foto tem um alto falante soldado direto na placa, pq eu estava fazendo teste e funcionou.
      Agora é só organizar o jumper para que fique "bonitinho" hehe.




    • Por [email protected]
      Boa tarde amigos técnicos, esse é o meu primeiro tópico de duvida e espero que tenham paciência por alguns erros, rs.
      Estou com um MULTILASER MS50L Modelo S051 que chegou até a minha assistência com o seguinte defeito:
       O aparelho liga, tanto na bataria quando na fonte de bancada, porém ele liga, a tela tem imagem mas não tem brilho, e eu reparei que quando ligo na fonte assimétrica, ele pisca, ou seja, é possível ver um pouco de brilho e consequentemente a imagem, porém a amperagem sobre e o aparelho desliga, já na bateria ele só da imagem (muito fraca por sinal) e sem brilho.
       Reparei que próximo do conector de Display, a um aquecimento pequeno.
       Agradeço desde já a atenção!
    • Por william miguel da silva
      algum tipo de solução,Jumper algo do tipo(já coloquei vários flex)
    • Por betinhocpv
      Olá pessoal e amigos, Preciso muito do esquema elétrico da Placa do tablete Multilaser M7 3G, se algum colega dispor desse esquema, enviar para meu e-mail [email protected] por favor, preciso com urgência.
    • Por Marknho
      Boa tarde galera! Tudo bem? Estou com um multilaser MS40G que passei software várias vezes nele, e sempre que eu reinicio o aparelho, ele fica com a tela toda preta. Tem como fazer downgrade do 8.1 para o 7.0 nele? Ou, passar algum outro arquivo para que esse problema seja solucionado? Fico grato para quem puder me ajudar! Deus os abençoe!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.