Entre para seguir isso  

Posts Recomendados

Ola,faça o teste tirando o conector de uma sucata e veja se

 

funciona pois estes dias testei vários conectores e só funcionou um

 

que retirei de uma sucata..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Conteúdo Similar

    • Por Marcelopro123
      pessoal estou com um J2 prime quando ele chegou aqui ele estava ligando normalmente pois o cliente falou que estava descarregando rapido e o aparelho estava esquentando
      depois de fazer uma analize vi que o problema era no PMIC que estava dando 95mah desligado depois que fiz a remoçao deste CI como estava resinado arranquei um dos pads do CI,mas nao sei se é pad NC (nenhum contato) e depois disso esta acontecendo este problema que quando aperta o power da consumo e depois zera.
    • Por Victorxdx1
      Boa tarde. Galera, estou com um j3 na bancada que ele congela a tela quando coloco pra carregar. Ja troquei o conector de carga esta passando normal so que congela a tela e nao carrega, quem ja pegou um assim e puder ajudar.
    • Por Marknho
      Olá amigos, boa tarde. Eu sou muito iniciante em parte de esquema elétrico e placa. Estou com um J5 em minha bancada, e eu já fiz a troca do conector. Mas, foi sem sucesso. Eu baixei o esquema elétrico e segui o passo-a-passo da parte do carregamento. Todos os componentes mencionados, estão com a voltagem certa. A minha duvida, é, se eu trocar o componente UCP3000, ele retorna a subir carga. Vou deixar as imagens do mesmo anexadas aqui para que eu conclua essa dúvida. Desde já, eu agradeço! 


    • Por topcelularresende
      Estou na bancada com esse Galaxy Mega I9200 que mesmo passando a rom fica em loop e ao tentar limpar os caches da erro no exfts4, e no odin fica como na imagem. Alguém pode me ajudar? 

    • Por Jesiel Pfeifer
      O tópico serve para postar a localização dos termistores nas placas de Samsung, e o modelo de postagem de ser feito conforme o exemplo abaixo:
       
      Ex: SM-A805F Termistor Nº1 TH7000 
      <foto>

      Qualquer post fora de contexto poderá ser excluído sem prévio aviso, se tiver duvida sobre o reparo crie um novo tópico solicitando auxilio.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.