Haruk

Membro
  • Total de itens

    65
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Haruk venceu a última vez em Janeiro 1

Haruk tinha o conteúdo mais apreciado!

Sobre Haruk

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Vc não fez backup das partitions?
  2. Conecte no PC e veja no gerenciador de dispositivo se identifica algum drive.
  3. Quando vc passa a flash da algum erro ?
  4. Tente extrair da firmware dele de 4 arquivos, do arquivos csc.
  5. Podem encerrar o tópico, já resolvi. Fuí na raiz onde a medusa pro fica instalada e fiz o update do card por la e resolveu, obrigado aqueles q tentaram me ajudar.
  6. Desinstalei e instalei novamente e o erro continua.
  7. Eu vi um caso aq de 2019 q nem reinstalação resolveu, mas vou fazer isso e volto com alguma notícia.
  8. Mostram normais, ou vez ela ficou sem reconhecer, eu reinstalei os drivers e voltou ao normal, dessa vez não funcionou. Ela mostra esse erro
  9. A primeira coisa q fiz, já retirei o cartão e coloquei novamente e o problema continua.
  10. Tentei fazer a conexão de um gran prime g530bt, deu erro e pediu pra fechar o programa, depois disso só aparece a mensagem : reconnect box and reupdate card! #0; 00000000. Alguém pode me ajudar?
  11. Bom dia? Esse arquivo não tem no suporte da octoplus.
  12. Servidor muito ruim, UFI é uma excelente ferramenta, mas evito usar ela só pelo fato do seu servidor ser muito lento.
  13. Na verdade teria q tentar com uma box q faça reparo de emmc, mas bem provável que seja hardware.