Ir para conteúdo

Arthur19

Iniciante
  • Total de itens

    8
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Acabei de realizar o procedimento recomendado e o problema persiste. Estou quase desistindo do reparo desta placa...
  2. Bom dia, irmão. Acabei de efetuar a troca e o problema persiste.
  3. Bom dia, perdão pela demora. Efetuei a troca dos dois componentes como recomendado e mesmo assim o aparelho continua apresentando o problema citado.
  4. Bom dia, caros amigos. Entrou um aparelho na assistência que a placa indica carregando fora do carregador, já foi feita a substituição da bateria e do conector de carga e mesmo assim persiste o problema. Já vi alguns tópicos aqui no grupo e na própria internet que se refere a remoção de algum componente, só que a placa é diferente. O modelo é o M7S Dual core.
  5. Boa tarde, colega. Efetuei a troca do componente em questão como recomendado e voltou a funcionar perfeitamente. Muito obrigado!!
  6. Olá amigo, boa noite. Efetuarei a troca dele amanhã (caso encontre alguma placa que tenha o mesmo componente. Após o processo lhe passo de houve êxito ou não.
  7. Olá amigos, boa tarde! Entrou um aparelho na loja em que trabalho, um Samsung g355, com o conector de carga danificado, no qual a placa funcionava corretamente, após os testes realize a substituição do conector de carga e percebi que, após coloca-lo, quando pressiono o botão Power para ligar ele não, liga, mas sim exibe o icone da bateria quando inserimos o carregador, sendo que não pluguei o mesmo. Obs: verifiquei sinais de oxidação é, por prevenção, realizei uma limpeza completa.
  8. Boa tarde. Fiz o procedimento citado pelo colega acima, da troca da C.I U4004, e o aparelho parou de dar imagem.
×
×
  • Criar Novo...