juliano x

Membro
  • Total de itens

    27
  • Registro em

  • Última visita

Sobre juliano x

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

803 visualizações
  1. bom dia amigos estava com mesmo defeito em um G532, fiz o jumper esta carregando mas desligado não mostra carregando.
  2. bom dia alguem tem esquema eletrico do lg k10 2017 M250ds?
  3. bom dia !!! galera preciso do esquema elétrico do moto E2 xt1514.alguem tem ai?
  4. alguem tem manual tecnico do motorola XT 1642?
  5. não resolveu meu amigo fiz a resolda no setor porem agora ele chega a 0,15 mha na fonte porem quando solta o botão power ele zera
  6. bom dia galera!!! entrou na assistencia um 8552 que não liga. ja troquei a bateria e mesmo assim não liga e na fonte quando pressionado botão power o consumo chega apenas em 0,06mha alguem ja resolveu esse defeito?
  7. bom dia!!! pessoal estou com 2 M4 na bancada que esta apresentando tela azul, ao iniciar o celular ele aparece sony e logo seguida ja aparece tela azul. Um dos aparelho eu ressoldei o conector da bateria e resolveu o outro ainda esta apresentando o defeito alguem tem alguma sugestão? para me ajudar
  8. boa tarde então os diodos testei estão ok , a linha positiva ainda não e conector pode dar este problema ? na fonte ele chega em 3,55 mha. qual seria os componentes que pode ta dando esse consumo
  9. Boa tarde galera!! entrou um k10 na assistencia apresentando consumo alto,quando ligado na fonte testei o conector da bateria ele dava continuidade quando testado o positivo e o negativo troquei o conector porem continuou o problema . alguem tem uma dica ? para solucionar o problema?
  10. boa tarde galera!!! estou com um lg d295f na bancada e não liga, na fonte ele acusa 0,6 mha de consumo. alguem pode dar uma dica para fazer o reparo?