Ir para conteúdo

walison flausino

Membro
  • Total de itens

    28
  • Registro em

  • Última visita

Sobre walison flausino

Últimos Visitantes

710 visualizações
  1. " Caso você não tenha danificado algum componente tente isso. " Tentar o que ? rs
  2. Boa noite amigos , estou com um xt925 , eu coloco o chip nele , e o telefone reconhece que tem chip , mas n aparece o sinal de rede....tentei com todas as operadoras e continua do msm jeito ! Ele estava com a tela quebrada, e estava parado a uns 2 anos...comprei a tela e montei ele hj,,,,,funciona tudo perfeitamente , de menos o sinal de rede , alguem pode me dizer o que possa ser feito ?! Obrigado
  3. consigo algum download do software que funcione sem usar box ? obrigado ! Não tentei fazer nada ainda , não tive tempo de mexer no aparelho !
  4. A bateria é original , ....vou dar uma carga no carregador externo pra ver c funciona , vlww
  5. Boa tarde galera , estou com esse mini s4 aqui , na bateria ele nao liga , mas a bateria esta com carga....quando eu conecto ele na fonte , o mesmo liga sozinho e desliga....parece que é algum curto....alguem pode me ajudar ? Obrigado
  6. Boa tarde pessoal , estou com um M2 Aqua aqui , o problema dele é o seguinte : ele sempre mostra que a bateria está com 100% , aí fica dificil saber se a bateria esta acabando o não ! Alguém me ajude por favor ! Obrigado a todos !!
  7. Boa tarde pessoal , poderiam me dizer se consigo desbloquear esse aparelho para que funcione chip do Brasil ? Ele está em português , mas n aceita chip.....aguardo respostas ...obrigado !
  8. Boa noite pessoal , estou com esse pocket aqui...mas ele nao reconhece o wi-fi.....o que pode ser ? ja fiz um hard reset nele e nada...continua com a opção de wi-fi inacessível....me ajudem....obrigado !
  9. Ok amigo , obrigado pela dica , mas eu preferi devolver o aparelho pro cliente, pois tive dificuldade de abrir o mesmo, aí para evitar prejuizos, eu achei melhor devolver ! abraços
  10. Boa tarde amigos, estou com um samsung J2 aqui, ele caiu na água , a cliente disse que secou ele com secador e ele tava funcionando , porém na hora de atender ligações ele nao funcionava no touch onde vc arrasta para atender, agora eu dei um hard reset nele , ele voltou beleza , porém não funciona mais nada no touch , o que pode ser ? Problema no flex , ou na placa ? abraços
  11. Alguem pode me dizer onde eu poderia fazer essa ressolda ?
×
×
  • Criar Novo...