julianefj14

Membro
  • Total de itens

    18
  • Registro em

  • Última visita

Sobre julianefj14

Informações do Perfil

  • Sexo
    Feminino

Últimos Visitantes

718 visualizações
  1. ola, estou com um atc aqui na bancada que esta com problema na intensidade no sinal, ja troquei a antena, fiz ligação direta, removi as antenas e nada, quando coloca o chip fica conforme a imagem a baixo.
  2. ola, estou com um atc aqui na bancada que esta com problema na intensidade no sinal, ja troquei a antena, fiz ligação direta, removi as antenas e nada, quando coloca o chip fica conforme a imagem a baixo.
  3. peguei um aparelho assim, aqui resolveu reinstalando a firm
  4. ola, peguei um lg com esse mesmo problema, fiz uma reinstalação da rom o lg tools mobile e resolveu.
  5. ola, estou c um g355 aqui e estava ligando normal, apenas para trocar o conector usb que estava danificado, apos a troca agora o atc nao liga, fica apenas com o simbolo da bateria com um triangulo azul, ele nao liga nem na fonte e nem com a bateria, so aparece este simbolo.
  6. eu tentei, so que alem de nao abrir modo programador a patch é 02 2016, quando celular reinicia volta p pedir conta google de novo
  7. nao possuo box ainda, pois comecei agora pouco e ainda estou investindo em equipamentos.
  8. Ola estou com zte blade L5 com patch 02 2016, alguem por favor sabe como remover esta conta google?
  9. ola, estou com um samsung g3812b placa sem curto, liguei ela na fonte de bancada para verificar e consumo 0,00, ao apertar o power da na fonte 0,09 e nada mais.
  10. ok, vou fazer estes procedimentos e dou um retorno com o resultado, obg
  11. Ola, estou com um celular Sony d2304 que ao conectar no carregador só fica na tela do Sony xperia, não mostra carregando e nem liga