Ir para conteúdo

Jonathan Martens

Membro
  • Total de itens

    21
  • Registro em

  • Última visita

1 Seguidor

Sobre Jonathan Martens

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

1.059 visualizações
  1. Foi queda. não posso mandar foto estragou meu microscópio. mas é o lg d175 l70 tv. fiz o jumper como no LG Gx200 mas não resolveu. aguardo!
  2. Pessoal, alguém já pegou esse Samsung A5 sem Imagem? tenho um aqui que a tela tá escura, sem nada de imagem, o cliente disse que não molhou nem derrubou, mas vcs sabem como é. Gostaria de saber se alguém já resolveu um problema como este e se por acaso é problema de software, pois estou evitando de abrir esse aparelho sem ter certeza se é problema de Hardware. desde já Obrigado!
  3. Sem problema, o cliente trouxe o aparelho na caixa com nota, mas vou ver se ele lembra a conta de email, ou procurar soluções.... Mas Obrigado!
  4. Pessoal, estou com um problema parecido, para não abrir outro tópico vou comentar aqui. Tenho na Ass. um Samsung G531H, era pra tirar a senha, coisa simples no inicio, então resetei o aparelho e o inicie, nas configurações iniciais pede para se conectar em uma rede WI-FI (e ñ tem opção Ignorar) após conectar-se pode-se dar próximo, ai que tá a encrenca. Ele pede uma conta de e_mail que foi sincronizada recentemente no aparelho para iniciar. Estou baixando o Software para ver se resolve com uma Flash, mas se alguém tiver alguma outra solução agradeço pois mina net tá muito lenta hoje, e o clien
  5. ok! só tem um pouco de fluxo liquido em cima do componente pois vou retira-lo para ver se sai o curto. Apesar que acho que pode ser outro em curto e este apenas produz calor.
  6. Sei que o post é do mês passado mas estou com um Samsung g530 que não liga e a placa esta em curto, verifiquei que a um componente que esquenta muito quando energizamos a placa, é um CI próximo ao conector da bateria tem em descrição "RT5033". Mas não consegui o manual técnico, se alguém tiver para compartilhar agradeceria. Desde já Obrigado!
  7. Não troquei mas medi e tá chegando carga normal. Mas vou trocar e posto resultados.
  8. Olá, tenho um Nokia 208 que não carrega, avia molhado. já fiz a desoxidação e resolda na placa e nos componentes em tono do conector. Também troque o CI de carga mas não funcionou, pesquisei no fórum para achar alguma solução mas não encontrei nada relacionado. Agradeço a ajuda!
  9. Não é problema no touch! vou testar a cyanongem mod que o colega bl.cell indicou. Se vc pude me passar link ou postar a rom essa que vc testou e deu certo, eu agradeceria. mas já vou procurando!
  10. Obrigado vou testar os procedimentos citados e posto resultados. OBS: possuo apenas a Z3x Box, não tenho a riff box
  11. Olá, estou com um Samsung S7562l aqui na loja que trava e se reinicia. O cliente instalou antivírus (AVG) entre muitos outros aplicativos, já dei hard reset, Atualizei inúmeras vezes pelo Odin e pela Z3X, mas tudo sem sucesso, o aparelho liga como se nada tivesse acontecido(dados do cliente, fotos, contatos, padrão inicial) tudo esta ali. abri o aparelho fiz uma resolda na placa, retirei a pilha testei, recoloquei e nada deu certo, tentei também aplicar uma room pelo micro SD mas não completou deu falha na leitura da room. Se alguém já pegou algum assim e resolveu fico no aguardo, de sugestões
  12. Olá, encomendei um aparelho novo vu só trocar a placa do cliente. Vou sair perdendo mas não perco o cliente. e só trocarei novamente o touch desse modelo quando tiver a peça original disponivel. Obrigado a todos!
  13. Olá, desculpe perguntar mas de qual fornecedor você comprou, que funcionou? É original? tenho um aki que não tem geito. Obrigado!
×
×
  • Criar Novo...