Ir para conteúdo

Gabriel Sabanelli

Membro
  • Total de itens

    45
  • Registro em

  • Última visita

Sobre Gabriel Sabanelli

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

1.154 visualizações
  1. Boa tarde Sei que é antigo o post,mais estou com um com o mesmo defeito,mostra carregando mais não sobe a carga,alguém poderia me ajudar a resolver?
  2. BOA NOITE Alguem dos amigos do clan poderia me dar uma ajuda. Estou com um moto z2play em minha bancada que ao colocar para carregar fica um ponto de interrogaçao e ao ligar o aparelho a bateria fica em 100%,dizendo que nao esta esta carga,ja troquei o conector de carga e nada resolveu e a bateria tambem ja efetuei a troca. Alguem ja pegou algun defeito assim
  3. Essa placa da foto que me enviou e mesmo do 5S? Pois a minha está um pouco diferente?
  4. Boa tarde. Amigo estou com um iphone 5s que nao funciona o microfone,porem esse aparelho foi aberto em um outra assistencia para trocar a bateria,pois o outro tecnico afetou esse capacitor da placa e foi arrancado,pois peguei uma placa queimada minha e retirei o capacitor e coloquei,ficou perfeitamente,porem nao voltou o microfone a funcionar... Alguem sabe outra coisa responsavel pelo microfone,ou alguem ja consseguiu resolver esse problema,pois nao sai som em ligaçao nem em gravaçao.
  5. FOI NESSA REGIÃO...NESSE LOCAL,E QUE ALGUNS RESSOLDEI AÍ E VOLTOU E DEU CERTO,MAIS ESSE DEU ISSO,NÃO SEI SE JÁ ESTAVA COM ISSO OU FOI PORCAUSA DA RESSOLDAGEM.
  6. Boa tarde amigos. Entrou em minha assistencia um moto g4 plus xt1640,que nao funcionava som nenhum,ressoldei os componentes do som e ao ligar o aparelho o mesmo agora liga e trava o touch e desliga,e liga novamente,fica só assim. Ja troquei a frontal e o restande das coisa e ja atualizei o aparelho tambem,voltei a rom dele tambem nao resolveu em nada. Aguem ja teve esse defeito ou parecido e consseguiu resolver? Alguem possa me ajudar? obrigado e fico no aguardo.
  7. Também tinha feito de Tudo,troquei Flex,troquei os conectores os capacitores e até os ci próximos e nada....Aí acabei devolvendo.
  8. Então o meu não consegui achar o defeito,devolvi para o cliente sem concerto mesmo.
  9. Sim,já testei outra câmera e mesma coisa,do Wifi ainda nao testei uma nova antena,estou esperando um fornecedor meu me mandar para testar,e já restaure ele também e atualizei,mais não resolveu.
  10. Boa noite. Então ressoldei o controlador do Touch no qual fica debaixo de uma blindagem,abaixo do processador principal.... Peguei o procedimento aqui no clan mesmo e fiz deu certo,único problema que o cliente voltou depois de um mês relatando isso do Wifi e da câmera.
  11. Bom dia. Estou com um iphone 6 plus em minha bancada no qual tinha parado de funcionar o touch,fiz todo procedimento do touch e voltou a funcionar,e cliente levou o aparelho,depois de alguns dias cliente voltou e reclamou que a camera traseira estava travando e o wi fi estava caindo e depois voltava. o wifi liga normal so nao acha rede,e quando acha rede da uma sinal de 100/ ,conecta no wifi e depois de alguns minutos ja cai. alguem ja resolveu esse problema de wi fi ou camera? Alguém poderia me ajudar? Esses defeitos poderia ser porcausa do sistema de touch que foi
  12. Boa tarde,saberia me dizer aonde ficaria esse componente U2?
×
×
  • Criar Novo...