Ir para conteúdo

kadupires

Membro
  • Total de itens

    30
  • Registro em

  • Última visita

Sobre kadupires

  • Rank
    Membro recente
  • Data de Nascimento 15-10-1987

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Ok, obrigado, ficarei no aguardo, temho uma dúvida, teria a possibilidade de ser a tecla power não é mesmo?
  2. Boa noite, eu realizei com re-partition marcada quando utilizei o arquivo pit, utilizei 3 versoes do odin diferentes e apresentou o mesmo erro.
  3. apos tentar instalar a rom apresentou o seguinte erro.
  4. Após desconectar a camera frontal, continua com o mesmo defeito, e a camera nao muda para frontal ao tocar para mudar continua sempre na camera traseira.
  5. Boa noite, entrou na assistencia um glaxy ace 4 lite com o seguinte defeito, o aparelho liga e fica travado na tela do logo samsung, aparelho nao entra em modo fast boot, ao tentar entrar aparece uma mensagem "atualizando sistema" e ao chegar aos 25% deliga, entra em modo download mais da erro no pit ao tentar instalar firmware, mesmo depois de colocar arquivo pit faz corretamente a etapa do pit mais da erro logo depois alguma sugestao?
  6. Após realizar limpeza na placa camera, voltou a funcionar porem fica travando e com umas faixas vermelhas na imagem.
  7. Após trocar a camera, ainda não voltaou a funcionar alguma sujestão?
  8. Ainda nao, pois nao tenho em estoque e fiquei na duvida, porque ela funciona raramente, mais vou fazer e depois postarei o resultado.
  9. Boa noite amigos do clan, entrou na minha at, um aparelho LG P716, com a seguinte reclamação do cliente, que a camera nao funciona, apos analisar a camera apresenta a seguinte mensagem, "não foi possivel conectar-se a camera", ja passei atualizei firmware, 2 diferentes e nada, ja desconectei e conectei camera e nada, realizei limpeza da placa no modo a e nada, porém ao entrar no modo de teste do aparelho a camera funciona so que fica travando com uma faixa colorida do lado, alguem tem alguma sugestao?
  10. Boa noite Andrelino , esse jumper fiz porque da p ver bem o caminho das trilhas e chegam nesses pontos, no positivo tem 3,68V, porem está chegando no conector de bateria apenas 1,28 V, alguma sugestão. No momento não possuo outra placa para ver se o jumper está certo.
  11. Boa noite, estou na bancada com um xperia l c2104 que nao carrega, observei que tinha trilhas rompidas mais depois de feito o jumper mesmo assim continua sem carregar alguma solução? o jumper que fiz foi como o da imagem, ja troquei o conector de carga tambem.
  12. Boa noite, estou com um lg375, que não liga e nem carrega, bateria está com 3,6 V, nao possui marcas de oxidação na placa, nao encontrei nenhum componente esquentando, alguma sugestão?
  13. BCom tudo instalado, vamos iniciar o processo. Desligue o aparelho, agora segure os botões volume para baixo [VOLUME -] e Ligar [POWER] por cerca de 5 segundos. Agora solte o botão Ligar [POWER] irá aparecer a tela abaixo:Agora basta conectar o celular ao computador através de um cabo USB. Se os drivers estiverem corretamente instalados, ele será automaticamente reconhecido. Com o celular conectado, abra o “Prompt de comando” e execute os comandos abaixo: fastboot flash aboot emmc_appsboot.mbn fastboot reboot-bootloader fastboot flash partition gpt.bin fastboot flash motoboot motoboot.img fas
  14. Após trocar o touch resolvi o problema obrigado a todos por me ajudar. abrass.
×
×
  • Criar Novo...