Ir para conteúdo

Vancell

Membro
  • Total de itens

    15
  • Registro em

  • Última visita

Sobre Vancell

  • Rank
    Membro Clan
  • Data de Nascimento 04-06-1993
  1. Bom, como eu já havia informado, o problema não está na antena, nem no parafuso, pois eu já coloquei a antena em outro iPhone e funcionou perfeitamente, e também coloquei a antena do outro iPhone que pegava wifi nele e ainda assim não funcionou, creio que o problema seja no circuito do wifi, mas eu já testei é da continuidade em todos os componentes. Alguém teria outra solução ???
  2. Bom dia amigos ! Estou com um iPhone 4 com wifi muito fraco. Só funciona em no máximo dois metros do roteador. Já fiz a substituição da antena e também coloquei a antena em outro iPhone e está funcionando perfeitamente, alguém teria uma solução ???
  3. Bom dia amigos ! Quem tem uma flash C2-06 RM-702 Pt-Br para HWK ?
  4. pela hwk fica assim : If used non Auto-Ignition cable, press Power-On button No Response from Target If used non Auto-Ignition cable, press Power-On button No Response from Target + alguém sabe o procedimento de flash nesse aparelho pela HWK ? ++ Consegui realizar o procedimento pela hwk ! pode fechar o tópico com louvor !
  5. Já sim amigo, como mencionei acima já fiz o reset. Gostaria de trocar o eeprom do atc, vc sabe o procedimento ?
  6. Bom dia amigos, estou com um samsung S3350 que quando coloco o chip aparece "bloquear chip" insira a senha. Já dei um reset não resolveu, li o código de usuário pela z3x, mas não funciona e tbém fiz direck unlock pela z3x : Selected model: S3350 Selected com port: COM39 Selected speed port: 921600 Phone must be OFF Press * and connect phone by USB cable Connecting to Device... OK Sending preloader ... OK Sending loader ... OK Damping ... OK Damping ... OK Damping ... OK Damping ... OK Damping ... OK Damping ... OK Already patched SW Erasing ... OK Writing ... OK Open comp port - false ! Open
  7. Olá amigo, infelizmente não é blacklist ! Esqueci de deixar isso claro acima, já passei flash, hard reset, reescrevi o imei original, e continua com a rede desativada :/
  8. Boa Tarde amigos, estou com um LG E612f que não está dando rede, alguém já pegou um assim ? Uso a Vygis !
  9. Boa tarde a todos, estou com um samsung i900 que está com windows 6.1, gostaria de saber se alguém já coneguiu colocar ele pra o windows 7.5 q qual o procedimento. Tenho z3x e hwk...
  10. OLá amigos, estou com um s6102b que está morto, não entra em modo download para passar a flash pelo odin, tem alguma outra maneira que eu possa recuperar esse atc ? possuo z3x box
  11. Bom dia amigos, resolvi o problema realizando a flash no atc. Após a flash realizada, o atc entra em modo recovery normalmente usando volume up + home + power. Ele deveria estar com algum problema de soft mesmo, Obrigado a todos, podem fechar o tópico com louvor !
  12. Desculpe amigo, eu achava que ali era pra postar apenas procedimento de hard reset. Eu havia pesquisado e encontrei o procedimento nesse mesmo tópico, porém não funciona
  13. Bom dia galera, estou com um samsung B5510B pra tirar código, a solução deveria ser o hard reset (volume up + home + power), mas o atc sempre liga normalmente e não entra no menu de recuperação. tem outro procedimento para tirar o código desse atc ? (possuo a z3x)
×
×
  • Criar Novo...