Ir para conteúdo

alex castro

Colaborador
  • Total de itens

    210
  • Registro em

  • Última visita

Sobre alex castro

  • Rank
    Colaborador Clan
  • Data de Nascimento 09-11-1998

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. aqui galera achei a soluçao do meu problema esse resistor troquei e ficou 100%
  2. boa tarde sim e tambem troquei o mesmo
  3. conseguiu resolver to com um problema semelhante
  4. boa tarde to com um g532 que nao funciona o auto falante ja troquei o mesmo sem oxidaçao alguem ja resolveu
  5. passei a ultima android 9 particionada escreveu 100% mais o aparelho chega na logo e desliga
  6. em recovery fica ligado por isso pensei que soft ja passei flash varias e nada
  7. boa noite to com um j4+ que liga quando chega na logo apaga ja fiz varias fhash nele e nada.
  8. estou com o mesmo problema apos efetuar a fhash no aparelho
  9. galera fui resetar um iphone 5 pra apagar os dados do cliente o mesmo quando voltou o wifi nao funcionaou mais ja atualizei o mesmo e nada alguma solu;ao
  10. galera to com i9505 que nao da audio nenhum (microfone,autofalante ,camp ...ja atualizei ja resetei o mesmo
  11. boa tarde do com m xperia s o lt26 que aparece o tempo todo com o sinal do fone de ouvido e por isso nao da audio alguma soluçao ja troquei o conector mes sem ainda aparece ja fiz limpeza ....
  12. amigo use a z3x e va em repair e marque a opçao disable test mode
  13. galera fui atualizar pois o mesmo estava reiniciando atualizei pela octopus e o imei voltou assim andei pesquisando que existe uma fhash que repara a area de seguranca do mesmo pois preciso corrigir essa falha alguem teria alguma solucao ...
×
×
  • Criar Novo...