Ir para conteúdo

Nelmar Vaz

Membro
  • Total de itens

    23
  • Registro em

  • Última visita

Sobre Nelmar Vaz

  • Rank
    Membro Clan
  • Data de Nascimento 09-09-1995

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

1.124 visualizações
  1. Amigos aproveitando que o tópico está em aberto, relato que também estou com um D618 nas mesmas condições. Porém não possuo a Medusa para reparo de boot, e a Box que tenho é a OCTOPUS e a mesma não ativa o módulo JTAG. Como no momento estou impossibilitado de fazer um upgrade no meu equipamento, que seria comprar a OCTOPLUS com JTAG, encontrei um tutorial que recupera o boot de um LG G2 d802/5 sem box. Porém para mim fazer esse mesmo procedimento no d618, precisaria de uma firmware em formato TOT ou os arquivos em .mbn e .hex, só que não encontro em lugar nenhum. Há alguma solução sem box, ou
  2. Olá! Preciso da firmware de um Foston FS-m787s, processador AW a13,versão Android 4.0.4 tamanho 7''. O mesmo tinha passado a flash do Genesis GT-7205s, porém o cliente quer que ele ligue com a marca foston original.
  3. Amigos, entrou em minha assistencia uma replica do samsung galaxy tab p1000 travado na logo inicial. Gostaria de saber se é possivel ter uma firmware desse atc. consegui apenas essas informações na placa dele: na placa - i700T_MB_V7.1.0 e tem um selo escrito: i700T_P7_T07_NEXX_FT_H44_R_0_01_110926. Fico no aguardo.
  4. Olá amigos! Entrou em minha assistencia um nokia 5230, com codigo de usuario. Tentei resolver passando uma flash tanto pelo phoenix e pela hw via usb, mas sem sucesso, o codigo ainda continua. tem alguma outra forma de retirar esse codigo, sem ser por pinout ( se tiver) pois estou sem cabos? Aguardo!
  5. Olá amigos! XT316 não liga após flash (morto). Gostaria se alguém ja passou por esse problema. Entrou um xt316 em minha assistência, que não ligava, já que estou sem a smartclip, tentei passar uma flash pelo rsd, mas não ligou, então tentei passar outra flash pela scout, mas também sem sucesso. O atc apenas liga em modo boot, mas quando tento ligar apenas vibra mas não liga , nem um sinal de vida. Gostaria de saber se tem alguma solução. Obrigado.
  6. Olha, fiz uma ressolda com muito cuidado, porém o mesmo continua lento, muito lento, so pra ligar demora cerda de 7 minutos. Hoje o cliente levou o atc embora, mas disse que trará ele pra mim quarta feira. Ai farei uns testes com flashs de outros paises (fiz isso com um lumia 710 e deu certo). qualquer coisa se der certo o procedimento avisarei. espero tambem que consigam ressolver esse problema, que juro que não é no hardware. Abraços...
  7. amigo, vc possui alguma box jtag? se possuir podera utilizar os procedimentos citados anteriormente.
  8. olá! não estou conseguindo fazer a leitura do atc na box (hwk), ele tambem esta com "contact service" na tela. gostaria de saber se alguem conseguiu passar uma flash nele pela hwk com esse problema. abraços...
  9. Caro Wellington, os links estão me direcionando a outro site que nao tem nada a ver com as flashs.
  10. Resetar LG S367 1809#*367# factory mode > factory reset
  11. Problema resolvido! Porém, quando utilizava apenas a ferramenta de reparo de boot, o atc não entrava em modo download, então após o uso da ferramenta, conectei o atc na z3x com o cabo combo uart+usb e apenas cliquei em boot, ele fez uma leitura e um reparo e após uns 2 minutos, ele entrou em modo download sozinho. Espero ajudar. obrigado!
  12. Olá! Estou com o mesmo problema, meu s5620 morreu apos tentativa de flash. Como possuo a z3x, segui o seu procedimento, porem sem sucesso. Na hora de conectar o atc a box, simplesmente não reconhce e nada. Gostaria de saber se alguem ja obteve sucesso. Grato.
  13. Olá! sei que ja foi postado o assunto, e que foi resolvido, mas o usuário "ascencio" disse que tinha resolvido o problema, mas não postou o procedimento, mas mesmo assim o tópico foi fechado. Então gostaria que o mesmo ou outro postasse o procedimento, não só para mim, mas para outros também.. Grato!
×
×
  • Criar Novo...