Ir para conteúdo

acassio123

Membro
  • Total de itens

    20
  • Registro em

  • Última visita

Sobre acassio123

  • Rank
    Membro Clan
  • Data de Nascimento 03-11-1983

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Olá companheiros desculpa pela demora foi corrido os ultimos dias aqui mais vamos ao topico, bom fiz alguns testes no aparelho e vou passar o que consegui descobrir para quem estiver com o Moto G6 Play so REINICIANDO na Logo da Motorola pode seguir a dica do amigo (Marcos Felipe) que funciona sim peguei outro aparelho aqui com essa falha (Reiniciando na Logo da Motorola) fiz o software e continuou reiniciando então removi a bobina e fiz um junper 100% aparelho voltou ao normal o ideal e trocar a bobina o complicado e achar uma compativel eu não encontrei nenhuma no momento. Bom agora volt
  2. Já fiz esse procedimento coloquei outra bateria no aparelho e fiz a flash porém ele fica da mesmo forma desliga e a bateria usada está funcionando normal em outro aparelho.
  3. Olá a todos estou com um Moto G6 Play modelo XT-1922-5 que apresenta o seguinte defeito, o aparelho liga normal e após 18 segundos ele desliga, ele apenas fica na tela do M da Motorola e desliga. O aparelho na tela do FastBoot liga normal e se mantem ligado ja foi feito o Hard Reset(ele faz normal) o Software foi feito na ultima versão disponivel tanto pela UMT BOX quanto pelo Assistent Smart(também faz normal),ja foi testado outra bateria, o flex do Power foi tentado ligar o aparelho somente com o LCD, flex do power e bateria conectados e o mesmo continua com a mesma falha, a placa não tem s
  4. Com o arquivo disponibilizado no Clansoft pede autenticação se eu usar a autenticação da UMT não ira servir para o SP Flash Tool né? (Hunnorem) ???
  5. Ola boa noite Jesiel Pfeifer tbm estou com um RedMI 6A com MI Account tenho a UMT e os creditos para autenticação nela porem não estou conseguindo vc tem o procedimento para fazer pela UMT ??
  6. Olá amigos tbm estou com um XT-1672 aparentemente com o mesmo problema bom eu observei que ao ligar o aparelho ele funciona normal se eu bloquear e desbloquear a tela ele funciona notei que só depois de alguns minutos que a tela está apagada que ele desliga. O sensor foi trocado a placa do aparelho está 100% visualmente sem oxidação e nenhum componente danificado alguém conseguiu resolver esse problema????
  7. opa desculpa a demora pra responder e obrigado Ary Braga deu certinho com essa.
  8. ola companheiros estou com 1 SM-J600GT na versão 8.0 ultima pack de segurança para remover o FRP já tentei de tudo e ele não remove já usei os arquivos do clansoft ele passa as flash normal mais não aceita nenhum dos procedimentos acima alguém tem alguma solução????
  9. ok vou fazer os testes e posto o resultado obrigado Jesiel.
  10. Opa Bruno esse é o problema voltei ele pra versão 8.1 usando esse mesmo arquivo que o Jesiel indicou do ClanSoft a flash rodou normal o aparelho está funcionando tudo ok mais não encontrei nenhum root compatível pra essa versão todos que eu tentei o aparelho fica em Loop. E Jesiel esse arquivo para downgrade do clansoft foi o que eu usei pra voltar ele pra versão 7.0 e fazer o root mais ai ele da o erro que eu coloquei na primeira mensagem.
  11. Bom dia Jesiel tentei ja isso mais sim ele é binário 3 tentei algumas flash e ele nem aceito já da erro e informa que ele e binário 3 o estranho é que eu ja peguei outros J730F e todos deram certo esse é o 1 que apresenta esse erro já pesquisei bastante e não encontrei nenhum solução.
  12. Ola companheiros estou com um Samsung SM-J730F importado para desbloqueio de rede. Bom o aparelho já está atualizado na versão 8.1.0 do android já tentei o seguintes procedimentos fiz o dowgrade para versão 7.0 pois ele é Binary3 segui o processo com os arquivos disponibilizado no ClanSoft deu tudo ok fiz o root tudo 100% mas ao tentar executar o desbloqueio ele da o seguinte erro UNLOCK INSTRUCTIONS: To unlock: Phone must be rooted! If the software can't root the phone automatically, then you must root your device manually. 1. Power on the phone. 2. Tap 7 times on 'Build number'
  13. Opa peguei um aqui também com o mesmo problema e tudo indica que foi após tentativa de remover o FRP mas já chegou em minhas mãos morto somente reconhecendo como MTK, alguém já conseguiu resolver esse problema??
  14. estou com um G950FD na versão 7.0 e não está aceitando eu passei a combination marcando (system+Recovery+Sboot+Boot) Cache eu não marquei pois o meu arquivo combination não tem depois passei a full flash marcando (Sboot+Boot) o aparelho trava na logo ai passei a full flash completa ele voltou mais a conta não saiu alguem sabe me dizer se o procedimento seria de outra forma????
  15. ola companheros do forum estou com um LG GX-200 com o mesmo problema ja testei todos os procedimentos do topico e continua com mesmo defeito alguem ja conseguil resolver esse problema se alguem tiver a solução e puder postar fico grato desde ja obrigado a todos.
×
×
  • Criar Novo...