Ir para conteúdo

adcellparts

Membro
  • Total de itens

    27
  • Registro em

  • Última visita

Sobre adcellparts

  • Rank
    Membro Clan
  • Data de Nascimento 08-02-1983

Últimos Visitantes

1.213 visualizações
  1. Estou atrás da flash desse celular e nada tbem
  2. Bom, dia amigos estou precisando da flash do N915F pois no servidor clansoft não tem, será que alguém poderia me passar?
  3. irei fazer estes procedimentos e ver o que dá, posto resultado,,, abraços e obrigado pessoal
  4. Olá amigo Cristiano, nenhum sinal no pc mesmo apertando o power e nada não sai nem som da porta com amigo pelo que vi postei no asus, consegue mover para o motorola meu tópico? obrigad
  5. Boa noite amigos, aqui na minha loja ultimamente estamos condenando muito Moto G2 com o defeito de: na fonte com 4v consome 0,33a e não liga dá nenhum sinal de vida. Já ressoldamos a pci por completa com bastante fluxo, já fizemos o procedimento na irda tbem esquentando e nada. Alguém já resolveu um defeito deste? Obrigado e boa noite pessoal
  6. Amigo quanto ao black list não é porque não é reconhecido o sim card, marca inserir sim. Já foram trocados os conectores e ressoldados tbem. Infelizemente é algum componente responsável pela abertura dos chips.
  7. Boa noite amigos. Então estou com um moto g1 xt1033 que não reconhece nenhum sim card, já ressoldei os conectores e troquei os mesmo e ainda permanece pedindo chip. Alguém já pegou um caso desses? Se sim e se puder me ajudar agradeceria muito, abraços e boa noite pessoal
  8. Amigos descobri, coloquei outro LCD e virou deu certo, fiquei me batendo um monte porque pela lógica seria a última solução e enfim deu certo obrigado pela ajuda de todos,
  9. amigos então atualizei e não voltou, o pior que a placa está zerada, ressoldei tbem os componentes próximos ao conector do lcd e tbem não virou.
  10. vou testar primeiro o sensor e depois se não virar vou atualizar para ver, obrigado amigos..
  11. Olá amigo ele se desliga, dai quando pressiono dá uma vibradinha e não liga, somente se desengatar a bateria e colocar de volta
  12. Bom dia amigos, então estou com um moto g2, liga normal e quando eu bloqueio a tela com a tecla power vou desbloquear a mesma e não vai. Já troquei a tecla power e nada, dei um hard reset tbem e não vai. Alguém teria uma luz para me ajudar? Obrigado amigos
  13. Peguei um assim e resolvi tirar a membrana dos volumes e notei que estava oxidados, limpei e batata resolveu.
  14. Olá amigo já fiz o procedimento e até com outras versões, irei flashear novamente e posto resultados
×
×
  • Criar Novo...