Ir para conteúdo

alex_jcp

Membro
  • Total de itens

    10
  • Registro em

  • Última visita

Sobre alex_jcp

  • Rank
    Membro Clan
  • Data de Nascimento 18-10-1980
  1. Boa tarde! Alguém teria o firmware do Galaxy Y S5360, para passar pelo odin, que tenha português? Achei uma no fórum, já passei o mesmo, deu certo mas, não tem a língua portuguesa. Desde já agradeço!
  2. Obrigado pela ajuda, já coloquei outro chip, mas pede puk para todos os chips, já gerei código de subsidio pela operadora mas não consigo digitar, tem alguma forma de digitar esse código? Vlw
  3. Boa tarde! Estou com um aparelho Lumia 800, novo, que é da loja onde trabalho, só que na venda a cliente colocou o chip no aparelho, e não sei pq (a vendedora não soube explicar) agora está pedindo código PUK, a cliente disse que ligou na vivo e passaram para ela um código PUK mas é de 4 dígitos só, nem dá opção de entrar o código. Tem alguma solução possível por software? Sincronizei com o zune, atualizou o software dele mas continuou do mesmo jeito. Desde já agradeço, abraços.
  4. Boa tarde, adquiri uma estação Ya Xun nova, mas a mesma não sopra, apenas esquenta. Já verifiquei voltagem e tudo mais, mas continua na mesma. Será que alguém teria alguma idéia, pq ainda não consegui falar com o vendedor. Obrigado
  5. Boa tarde. Estou com um aparelho em que foi trocado o conector de bateria. O cliente trouxe novamente o aparelho porque não carrega. Exibe uma mensagem de Carregamento cortado pq a temperatura da bateria está alta ou baixa. Procurei no fórum mas não encontrei uma resposta, por isso abri este tópico. Desde já agradeço a ajuda. Abraços.
  6. Só para reforçar, no meu caso, não consegui achar nada na parte inferior direita, mas apertei volume para cima e apareceu o menu. Depois é só selecionar usando as teclas de volume e selecionar utilizandoo botão power. Vlw
  7. Tudo bem? Alguém teria a flash para o Galaxy w - I8150B, se possível para utilizar o odin ou outra multi-downloader. Desde já agradeço.
  8. Boa tarde. Estou com um Iphone 3GS de cliente que pede para conectar no itunes para ativá-lo. Quando conecto no pc, o itunes exibe a mensagem de que o aparelho possui código de usuário e está bloqueado e por isso não conecta no itunes. O cliente deixou a senha mas não aparece nenhum campo para digitar o código. Existe algum meio de resolver esse problema sem restaurar o aparelho? O cliente não quer perder os dados do aparelho. Obrigado pela atenção!
  9. Meu nome é Alexsander, sou de Poços de Caldas-MG, trabalho na Itália Fone com manutenção de celulares. Vlw
×
×
  • Criar Novo...